Сергей Лукьяненко - "Л" - значит люди

1 Сергей Лукьяненко

СЛУГА

Аркадию — с благодарностью

Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым. Ибо то угодно Богу.
1-е послание апостола Павла

Я, Эйлар Ваас, говорю, стоя на своей земле. А значит, каждое мое слово — правда. Мое небо над головой, мой песок под ногами, мои слуги на стенах замка. Вы пришли без разрешения, и ваши слуги держат в руках сталь. Я не обязана отвечать на вопросы — тебе, Крий Гуус, друг отца, и тебе, Ранд Ваат, младший брат отца и мой дядя по крови. Тем, кто идет за вами, с длинными, как у рабов, именами и пустыми, как их замки, флагами, я не сказала бы ни слова. Но ты, Крий, извлек меня из чрева матери, приняв на себя выбор жизни и смерти. А ты, Ранд, бился плечом к плечу с отцом — на Золотых барханах и в городе Мертвых. Вы знаете, что он был хороший господин, а я примерная дочь. И если отец лежит в склепе, убитый моей рукой, только вам дано знать правду. Мой отец ошибся, и тень его ошибки упала на весь род. А началось все пять дней назад, когда я возвращалась в замок с весенней охоты.

Лошадиные лапы мягко ступали по узкой глинистой тропке — единственной ведущей с Северных гор к замку Ваас. Эйлар, дочь господина по крови и праву, дремала, сжимая свитые из лошадиной гривы поводья. Челдар, холодный ветер севера, хлестал ее полуобнаженное тело. Бегущие впереди рабы были одеты в теплые меховые плащи, под которыми едва угадывались взведенные арбалеты. Эйлар презрительно посмотрела на них, на мгновение пробудившись от дремоты. Раб может чувствовать холод и боль, ему позволено быть слабым. Он — раб.
Глааман, имеющий право спрашивать, догнал лошадь Эйлар перед последним поворотом. Он тяжело дышал, и ритуальные поклоны никак не попадали в такт движению. Эйлар придержала коня.
— Эйлар Ваас, дочь господина по крови и праву... — начал Глааман. Легким кивком Эйлар позволила ему отбросить остатки титула.
— Уммилис, слышащий неслышимое, узнал голос Ранда Вааса, нашего господина. Он просит тебя поторопиться, Эйлар Ваас. Он хочет сказать большую новость.
Глааман умолк, и лишь взгляд его, молодой, откровенно-цепкий, продолжал скользить по телу Эйлар. Она не обратила на это внимания. Раб может желать свою госпожу. Он может даже любить ее. Это не имеет значения.
— Что еще сказал Уммилис?
— Ничего, Эйлар. Слова господина были не для наших ушей. Он ждет тебя и просит поторопиться.
Эйлар окинула взглядом предстоящий подъем. Пять миль вдоль колючего леса, населенного ночными монстрами. А солнце уже садилось, лишь краешек оранжевого диска виднелся между горами. Полагается разбить лагерь — стражники в наружном кольце, больные и раненые во внутреннем, Эйлар, трофеи, рабы с правом голоса — в центре. Так полагалось.
— Глааман! Скажи стражникам, что они пойдут так быстро, как ходит сильнейший из них. Скажи им, чтобы они убивали чудовищ на тропе. Скажи слабым, что они пойдут за нами — их защитой будет Храм.
— Что делать с трофеем, Эйлар?
Девушка оглянулась. Семиметровое, глянцево отблескивающее тело болотного змея несли безымянные рабы. Они уже отстали на три сотни шагов, и двигаться быстрее не в их силах.
— Пусть ищут расщелину, где можно спрятать змея. Пусть заложат ее камнями — и охраняют до утра. С ними Храм. Скажи, что они получат имена.
Эйлар хлопнула шипастым браслетом по шкуре лошади там, где опытные рабы удалили чешуйчатую броню. Лошадь перешла на бег, и арбалетчики ускорили шаги. Один из них, распахнув плащ, выстрелил в сторону леса. Темный бесформенный комок сорвался с ветвей и покатился на дорогу, выбрасывая вокруг беспомощные плети щупалец.
Эйлар снова пришпорила лошадь. Близилась ночь.
Замок Ваас казался скорее частью скал, чем человеческим жилищем. Его построили много веков назад, и в череде дней затерялось все: имя строителя, если он имел его; имя первого хозяина, если он не принадлежал к роду Ваас.
Подъемный мост медленно опустился над глубоким рвом, наполненным черной, густой, хлюпающей жидкостью. Эйлар соскочила с коня, бросила поводья подбежавшим конюхам. Обернулась, оглядывая остатки отряда: Го-нууск, начальник стражи, Глааман, Уммилис, еще с десяток слуг, чьи имена были не важны.
— Теплой воды и мыльного сока, — приказала она в пространство. — Быстрее! Я не могу идти к отцу в таком виде.
Кто-то из девушек-служанок помог ей снять охотничий пояс и арбалетную перевязь. Другая, совсем еще девчонка, торопливо расшнуровала высокие кожаные сапоги. Глааман, которому младший раб принес чистый плащ, бросил его на каменные плиты внутреннего дворика замка.
Эйлар стояла на колючем шерстяном плаще, терпеливо дожидаясь, пока служанки натрут ее пенящимся соком и омоют теплой водой. Затем, кивнув Глааману в знак того, что его услуга замечена, надела тонкую тунику и пошла к двери в отцовскую башню. Гонууск, в перемазанных разноцветной кровью доспехах, следовал за ней, словно существовала в мире опасность, способная угрожать Эйлар Ваас в ее собственном замке.
Стражник у дверей шагнул в сторону, открывая проход. Эйлар потянула на себя тяжелую дверь из каменного дерева — и остановилась.
В башне пахло чужим ветром. Здесь терялось ледяное дыхание Челдара, едва уловимой нитью доносились болотные зловония замка Гууса, бледным следом угадывалось разнотравье Шелда. Винтовая лестница шла вверх, освещенная редкими смоляными факелами, но даже их пламя вздрагивало и меркло, ощущая дыхание чужого мира.
— Гонууск, — тихо приказала Эйлар, уверенная, что тот не упустит ни слова. — Если к рассвету я или отец не спустимся вниз — ты уничтожишь башню. Все, кто захочет последовать за нами, лягут в костер...
Она начала медленно подниматься по ступенькам. Рука то и дело искала оставленный у дверей арбалет. Страх мешал мыслям. Отец наконец нашел другой мир, и в этом была причина, стоившая жизней двух десятков рабов.
Лестница кончилась. Эйлар постояла у последней двери — тускло-серой, многократно оплавленной. Здесь уже не годились дерево и сталь, только золото и свинец служили защитой от безумия чужих миров. Род Ваас был достаточно знатен и могуществен, чтобы позволить себе свинец.
Ожидание оказалось хуже самого страха, и Эйлар стала торопливо снимать запоры. Засовы из стали и свинца, золотые клинья в дверных щелях, отравленная паутина вокруг рукояти... Она повернула рукоять, и дверь плавно раскрылась.
В круглом зале со сводчатым потолком не было обычного набора предметов ученого-господина. Не было стеклянных колб с мутными жидкостями, извлеченными из тел молодых слуг, не было мраморных столов с этими телами. Ранд Ваас был еще молод и не заботился об эликсире бессмертия. В круглых окнах, затянутых тончайшим стеклом, не стояли конусы смотровых труб. Ранд Ваас не любопытствовал деяниями соседей, и даже когда над горами плыли Зеркальные облака, не разглядывал в них мутные отражения чужих владений. Что же до звезд — горячих и холодных, — Ваас слишком хорошо знал прямые пути к ним.
Путь открывал серебряный обруч — укрепленный на тонких янтарных подставках овал, стоящий посреди зала. В обруче плавала радужная пленка, именно оттуда и шел легкий ветер с запахом чужого мира. Эйлар принюхалась. Гарь, копоть... И сотни незнакомых запахов, не просто мертвых, а и не бывших никогда живыми.
Отца в комнате не было. Он прошел сквозь овал.
Эйлар обогнула обруч. Все то же: радужная муть, порывы чужого ветра. Она вздохнула и пошла вдоль стен, разглядывая красочные фрески. Ей слишком редко приходилось бывать в башне отца, чтобы упустить такой момент.
Вот первая. Самая яркая из всех — ее пощадило пламя, вырвавшееся когда-то из серебряного овала. Замок Ваас, кажущийся не таким старым, как сейчас. Два всадника, два брата, выезжающие из ворот: Ранд Ваат и Ранд Ваас. Длинная вереница слуг, следующих за ними.
Вторая фреска. Отец и Ваат дерутся спина к спине на Золотых барханах. Серые тени кочевников устилают желтый песок вокруг.
Третья фреска. Братья в городе Мертвых, в городе, где никто не жил и не будет жить. Слуг с ними совсем мало.
Четвертая фреска. На нее можно глядеть часами, ибо это фреска с изображением Храма, а немногим дано постичь и передать его величие. Храм огромен, он затмевает полнеба. Собранный из черных и зеркальных квадратов шар висит над землей, опираясь на тонкую каменную руку. Это рука Бога, удержавшего мир от падения в вечное пламя Авук.
Пятая фреска. Братья стоят в зале, и он так велик, что в нем поместился бы весь замок Ваас. Храм признал их достойными и теперь готов исполнить любую просьбу.
Эйлар улыбнулась. Она знала просьбу своего дяди — волшебную стену, чтобы оградить его замок от врагов. Храм дал обещанное — и Ранд Ваат навсегда избавился от страха за свою жизнь. И получил клеймо труса — ибо постыдной была просьба. Нет лучшей защиты, чем мужество, нет лучшего оружия, чем доблесть...
Отец отказался и от защиты, и от оружия. Глядя вперед — ибо никого не встретили братья в Храме и голос богов шел от стен нечеловеческой белизны, — он рассказал свою историю.
Он был старшим в семье и по праву владел замком. Он умел обращаться с оружием, и никто не смел похитить его слуг или бросить вызов роду Ваас. Он не хотел проливать кровь свободных, присваивая себе их рабов. Но отец желал умереть, прибавив славы своему роду.
Он попросил у Храма дверь, ведущую в иные миры — туда, где есть и опасность, и слава, и новые рабы для рода Ваас. И Храм исполнил обещанное. Он дал отцу серебряный обруч — и тот превратился в его проклятие.
Подарки богов тяжелы для людей. Первым понял это Ранд Ваат. Черное облако — волшебная стена — возникало по его воле вокруг родового замка. И ни один враг, пеший и конный, арбалетчик и огнеметатель, не мог одолеть черную стену. Но проходило несколько дней — и в замке становилось душно. Жухла листва на деревьях, тревога одолевала людей. Боевые псы ходили с высоко задранными головами, словно молили перерезать им глотки, а потом умирали. Приходилось снимать заклятие — и драться с врагом, силы которого не подкашивали темнота и мертвый воздух. Лишь однажды черное облако по-настоящему спасло замок Ваат — когда стаи ядовитой саранчи пролетали над горами, Ваат укрыл под черным колпаком всех своих рабов.
Серебряный обруч Ранда Вааса был дверью в иные миры. Двое суток он отдыхал, выставленный на солнце, а затем мог открыть путь в неведомую страну. Вот только никто, кроме шутников-богов, не знал, куда поведет волшебная дорога.
Как правило, за обручем оказывалась ледяная темнота, попав в которую люди умирали в муках. Обруч с гулом высасывал воздух из башни, и любая вещь, унесенная ветром, уже не возвращалась. Слуг, которые проверяли такие пути, приходилось привязывать длинной веревкой.
Иногда за обручем открывался странный пейзаж. Так могли гореть белые или желтые солнца, в лесах или степях бродили незнакомые звери. Воздух в таком мире годился для дыхания — или же убивал, но не сразу.
Однажды из обруча ударило ревущее пламя, проломившее стену башни и оплавившее свинцовую дверь. Пламя погасло, ибо обруч сам закрыл огненный путь. Но ни разу Ранду Ваасу не удалось найти мир, достойный свободного человека.
Эйлар стояла перед обручем, пытаясь угадать, чего ждет от нее отец. Помощи? Осторожности? Терпения?
Даже Уммилис не сумеет понять мысли отца, когда он прошел через обруч...
Раздался хрип. Совсем близко — за радужной пленкой... Завеса колыхнулась, обтягивая рослое тело. Ранд Ваас, сгорбившись, переступил обруч, неся на плече молодого парня в странной одежде. На руках отца была кровь — своя или чужая, не разберешь. Увидев Эйлар, отец довольно осклабился и бросил ношу на пол.
— Мир, — хрипло сказал он. — Мир рабов.
— Я потеряла половину слуг, спеша на твой зов, — ответила Эйлар. — Хороших слуг.
Отец молча повернулся к обручу. На серебре поблескивали в маленьких лунках разноцветные камни.
— Запомни узор, — коротко приказал он. — Боги Храма посмеялись надо мной, но я нашел мир, который станет нашим.
Он вынул самый верхний камень, прозрачный, как горный хрусталь, искрящийся, как бриллиант, скользкий, как ртутный шарик. Мерцающая пленка потускнела и погасла. Теперь сквозь обруч была видна лишь противоположная стена.
— Этот мир может стать нашим, — сказала Эйлар и с любопытством тронула босой ногой неподвижное тело. — Если только у него еще нет повелителя.
Ранд Ваас спрятал под кожаный панцирь камень-ключ. И сказал:
— Мне кажется — если я не сошел с ума, — что это мир одних только рабов. Тебе придется это проверить, дочь.

Я, Эйлар Ваас, стою на земле, которая моя по праву. Я дочь своего отца, и ошибка его на мне. Моя рука остановила его жизнь, но двигала ею воля отца. Ибо он знал — нет прощения, когда нарушены основы порядка. Не мне повторять их для вас, брат отца Ранд Ваат и друг отца Крий Гуус. Но я повторю — для земли, которой буду владеть, для слуг, которыми буду править, для стали, которую понесу в бою.

От сотворения земли — и до угасания солнца.
От рождения человека — и до погребального костра.
На север и юг, на восток и запад.
Один закон жизни дан всем. Есть свободные и рабы, есть господа и слуги.
Свободный может быть трусом и подлецом. Он может быть жалок и смешон, а лицо его уродливо. Не это делает его господином рабов.
Раб может быть смел и благороден. Он может быть горд и величествен, а лицо его прекрасно. Не это делает его слугой свободных.
Правда снаружи, а не внутри. Истина приходит лишь через другого человека.
Нет хуже проступка, чем сделать слугу господином, — кроме единственного: сделать свободного рабом.
Мой отец забыл истину — и потому я стою перед вами на своей земле. И мои рабы на стенах замка готовы умереть за меня.
Уммилис, слышащий неслышимое, привел юношу к Эйлар на третий день обучения. Старик шел медленнее обычного, хотя два не имеющих имени поддерживали его под руки. Юноша шел следом, без охраны, но с ящерицей-воротником на горле. Рубиновые глазки ящерицы неотрывно следили за Уммилисом — он имел право приказа. Лишь увидев Эйлар, ящерица переместила немигающий взгляд на свободную.
— Я отдал ему все, что имел, — тихо сказал Уммилис. — Он понимает язык, может говорить и знает, где находится.
Эйлар кивнула — она не сомневалась в возможностях Уммилиса. Но хороший труд требовал награды:
— Ты можешь сократить свое имя, Уммили. Ты доволен?
Старик кивнул. Но слова Эйлар словно не затронули его.
— Боюсь, я не обрадуюсь так сильно, как должен, госпожа. Мой разум гаснет — он слишком много отдал... и слишком много взял.
— Ты хорошо служил роду Ваас, — ласково ответила Эйлар. — Ты можешь спокойно умирать, старик.
Уммили кивнул.
— А теперь ответь на последний вопрос, Уммили. Кто его хозяин?
— Я не знаю.
Эйлар нахмурилась:
— Он так глуп? Стоило ли возиться с ним трое суток?
— Госпожа... — В голосе Уммили мешались почтение и страх. — Он подчинялся многим в своем мире. Очень многим. Но он не считает себя рабом.
Эйлар вздрогнула. Посмотрела на юношу — тот оставался неподвижен, лишь иногда косился на ящерицу, способную в любой миг разорвать ему горло.
— Ты хочешь сказать... — голос Эйлар дрогнул, — что он свободный?
— Нет, госпожа. Он подчинялся многим. У него не было слуг. Но он считает себя свободным человеком.
Мгновение Эйлар размышляла. Потом кивнула — и ящерица-воротник перескочила на шею Уммили. Юноша потер оставшийся на коже красный рубец.
— Ты хорошо служил, Уммили, — ласково сказала девушка. — Попрощайся с друзьями. Ты знаешь, что говорить, а что нет. Потом прикажи ящерице исполнить то, что она должна. Старик кивнул.
— Пойдем, — кивнула Эйлар юноше. — Мы погуляем по саду... и поговорим.

Я, Эйлар Ваас, клянусь — и клятва моя верна, ибо я стою на своей земле. Во мне не было веры в чужака. Он был рабом — потому что сдался отцу живым. Он был рабом — ибо повиновался нелепым законам неизвестных ему людей. Он был рабом — ведь никто не подчинялся его приказам.
Но я помнила основы порядка — и во мне проснулся страх. Отец не мог ошибиться — значит, я должна изобличить раба. Ну а потом... Для раба, скрывающего свою сущность, придумано множество видов смерти. Лишь одной нет среди них — быстрой. Я ненавидела чужака — и поклялась доказать его природу еще до захода солнца.
Я, Эйлар, думала так.

Сад замка Ваас... Немногие свободные видели его красоту, а что до рабов — какую цену имеет их мнение? Раб может оценить красоту, может создать ее, может стать ее частью. Но лишь свободный способен увидеть прекрасное таким, какое оно есть на деле.
Эйлар Ваас и чужак из другого мира шли по прозрачным дорожкам из каменной воды, теплой и мягкой на ощупь. Они миновали поляну пылающих цветов, вспыхивающих разноцветным сиянием, когда на них садились огненные пчелы. Они остановились на деревянном мостике, перекинутом через Сиреневый пруд, — и долго стояли там, вдыхая сладкий аромат, рождающий в душе радость и щемящую тревогу о будущем. Они взобрались на Музыкальный холм, и черно-белые камни под ногами вызванивали печальную мелодию, которая рождалась однажды и никогда больше не могла повториться. И там, на вершине холма, опустились на изумрудную траву, мгновенно сплетшуюся в мягкие, украшенные белыми цветами кресла.
— Как тебя звать? — спросила Эйлар, хотя и знала ответ.
— Александр.
— Это имя раба, — ответила Эйлар. И почувствовала обиду, что проверка оказалась столь простой.
— Рабы не имеют имен вообще, так мне говорили.
— Не имеют имени низшие рабы, им незачем его иметь. Те, кто хоть чем-то может быть полезен, носят имя — слишком длинное для свободного человека.
— У наших миров разные законы. Впрочем, иногда меня зовут другим именем — Саша.
— Ты не хочешь признать очевидного, раб, — ответила Эйлар. — Скажи, ведь в своем мире ты подчинялся другим?
— Да, но лишь тем, кому я согласен был подчиняться. Никто из них не назвал бы меня рабом. И в любой миг я мог стать выше их и отдавать приказы.
Он смотрел на Эйлар, и в глазах его было больше любопытства, чем страха.
— Когда мой отец забрал тебя из твоего мира, ты даже не пробовал сопротивляться. Это поступок раба.
— Это поступок разумного человека. Твой отец был сильнее меня, он вышел из воздуха, словно для него не существовало расстояний. Я не знал пределов его силы, я не хотел рисковать. Но мне было интересно происходящее.
Эйлар вздрогнула — так мог ответить и свободный. Но перед ней сидел раб!
— Ты хочешь сказать, что в твоем мире люди одновременно рабы и свободные? — спросила она. — Это невозможно.
Александр кивнул:
— Нельзя быть немного несвободным. Мы знаем это.
Эйлар кивнула:
— Если вы не можете быть свободными — вы станете рабами. Мой отец завоюет ваш мир.
Александр улыбнулся:
— Наверное, это будет очень трудно сделать. Ты не знаешь силы нашего мира. Его злой силы...
Эйлар не ответила. Она помнила картины, показанные ей разумом Уммилиса, выкравшим их из памяти чужака. Стальные машины, ползущие по земле и выбрасывающие огонь. Стальные птицы, летящие выше облаков и заливающие землю ядом. Стальные корабли, несущие в себе отряды обученных рабов.
Но и Александр не подозревал о силе ее мира. О том, что скрыто за красотой садов и каменными дверями подземелий. Черные бабочки, такие маленькие, что их трудно увидеть, откладывающие в сталь тысячи крошечных прожорливых личинок. Неделя — и упадут на землю стальные птицы; утонут, рассыпавшись в труху, корабли; развалятся бронированные машины-танки. А потом настанет черед птиц-горноф, мерзких ночных тварей, нападающих только на детей и женщин, плюющих в глаза выжигающим мозг ядом. А потом рабы, не имеющие имен, проглотят скользкие разноцветные личинки сабира и пойдут в бой с оставшимися врагами. И из каждого убитого, разрубленного тела раба вырастет новый боец, получеловек-полусабир, оборотень, жаждущий лишь одного — убивать и вкладывать в плоть скользкие личинки.
Эйлар посмотрела на чужака. И ощутила что-то похожее на жалость. Раба можно жалеть — от этого он не становится свободным.
— Расскажи мне о своем мире, — приказала она. — Не то, что ты говорил Уммилису — о правителях-слугах и свободных рабах. Говори о себе: как ты жил и чего хотел. Говори правду — я почувствую ложь. И чужак с длинным именем раба начал рассказывать.

Я, Эйлар Ваас, стою перед вами — свободными людьми, равными мне. И говорю то, что не хотела бы рассказать. Но есть закон, и он требует ответа.
Свободного можно убить — и он умрет свободным. Убийца может быть наказан, а может быть прощен — кем бы он ни был, слугой или господином.
Но свободного нельзя сделать рабом. И виновный должен умереть — кем бы он ни был, слугой или господином.
И от сотворения земли люди смотрели друг на друга, пытаясь понять, кто свободен, а кто раб. Было так до тех пор, пока не пришла истина.
Правда не принадлежит человеку — она видна лишь другим людям. Истина находит того, кто может ее увидеть. Она заставила меня говорить с чужаком, носящим рабское имя. Мы говорили до вечера, когда над горами поплыли зеркальные облака, и до полуночи, когда звезды, которых он не знал, загорелись над нами, и до утра, когда оранжевый рассвет разбудил птиц в саду. Я поняла, что случилось. Я знала, что должна делать. Но страх ошибиться терзал меня, и я спросила его...

Сизер, теплый ветер утра, раскачивал цветы в саду замка Ваас. Эйлар спросила, держа руку на поясе-змее, готовом ожить и убить врага:
— Александр, ты говорил о девушке, которую любишь. Но она далеко. Скажи, ты смог бы остаться со мной? Быть свободным, а не рабом. Править вместе со мной. Ты смог бы полюбить меня?
Чужак вздрогнул, он не ждал такого вопроса. Посмотрел на Эйлар в оранжевом утреннем свете — свете ясности и жизни. И ответил:
— Я не могу остаться. Меня любят и ждут. Понимаешь?
Эйлар еще крепче сжала пояс (змея вздрогнула, пробуждаясь от многолетнего сна) и спросила:
— Ты считаешь, что я недостойна твоей любви? И тогда Александр закричал, словно боялся, что не сможет сказать этих слов тихо:
— Да пойми наконец! Я боюсь полюбить тебя! Боюсь остаться в твоем мире, пусть даже свободным, пусть даже королем! Есть мир, в котором меня ждут и любят! Не превращай меня в раба своей любви!
— Я красива? — спросила Эйлар.
— Да...
— И ты смог бы полюбить меня?
— Да, — сказал чужак и отвернулся.
Эйлар поднялась из травяного кресла и бросила пояс-змею в Сиреневый пруд, жадно проглотивший добычу. Потом она посмотрела на чужака и сказала:
— Знаешь, ты тоже красив... И я смогла... Пойдем.

Я, Эйлар Ваас, стою на своей земле, и, значит, мои слова — правда. Я поняла, что отец мой ошибся и будущее стало неизменным. Я отвела чужака с именем раба в башню отца и оставила возле серебряного обруча, холодного и мертвого. Потом я прошла подземным ходом в спальню к отцу. Он ждал меня — возможно, Уммилис предупредил его перед смертью, он иногда видел грядущее... А быть может, отец все понял сам. Он сидел на постели, в углу которой сжались мальчик и девочка, согревавшие его в эту ночь. Меч рода Ваас был в руках отца, и я испугалась. Но истина была со мной. Я подошла к отцовскому ложу и опустилась перед ним на колени.
— Отец, ты ошибся, — сказала я, чувствуя, как давит горло печаль. — Прости, что я поняла твою ошибку.
Ранд Ваас взял меч за лезвие, и кровь потекла с его пальцев. Никто не смеет брать мечи великих Мастеров за клинок...
— Ты уверена, дочь? — спросил он, протягивая меч. — Ты веришь себе и своим чувствам?
Я вспомнила, как чужак валялся на полу башни под мерцанием серебряного обруча. Вспомнила, как он бродил по дворцу вместе с Уммилисом, постигая наш язык, — его глаза были чисты, как у ребенка, а кожа посерела, как у старика. Вспомнила, как он растирал рукой след от ящерицы-воротника на шее... И провожал взглядом Уммилиса. Я вновь прошла с ним по теплым дорожкам парка и вдоволь надышалась сиреневым туманом. И слушала рассказ про его жизнь, где все было на своих местах — рождение и любовь, зрелость и смерть. Это еще ничего не решало; раб рождается и живет теми же муками и радостями, что свободный. Но потом я вспомнила его улыбку и темные глаза, неотрывно следившие за мной в тишине ночного парка. И легкие касания рук — теплые, живые, которым не удавалось казаться случайными.
— Да, отец, — ответила я. — Уверена. Ты сделал рабом свободного.
Рукоять меча легла в мои руки. Отец кивнул и сказал:
— Бей.
Я ударила отца — легко-легко, лишь намечая путь для уходящей жизни. Он взялся за эфес, вырвав его из моих рук, и вонзил меч до конца.
— Пусть моя ошибка умрет со мной, — прохрипел он. — Пусть она не коснется рода Ваас...
Кровавая пена хлынула у него изо рта — значит, Храм услышал и исполнил его последнюю волю.
Подозвав мальчика, я зарезала его над трупом отца — ему понадобится красивый и сильный попутчик на дороге Смерти. Девочке я велела прийти ко мне через месяц. Она была в возрасте детства, но случается всякое, и в теле ее могла скрываться новая жизнь, родная мне по крови.
Из плаща отца я достала прозрачный камень-ключ и поднялась в башню. Александр ждал возле серебряного обруча, и цветной узор камней был сложен по-прежнему. Когда я вложила камень-ключ, радужная дымка затянула обруч.
— Уходи, — сказала я. — Уходи навсегда — и быстрее! Иначе я заставлю тебя остаться!
Он подошел ко мне и коснулся губами моих губ. Сказал, и я нашла в его голосе настоящую грусть:
— Прощай, Эйлар. Я еще пожалею о том, что ухожу. Но меня ждут.
Шагнув в радужную дымку, он обернулся и крикнул:
— Прощай! Я почти влюбился в тебя, Эйлар из рода Ваас!
— Прощай, — сказала я и назвала его именем свободного: — Саша...
Когда в серебряном обруче померкли последние тени, я подняла меч и превратила подарок богов в мятые серебряные полоски, присыпанные осколками разноцветных камней.
Потом я вышла на балкон главной башни и велела стражникам собрать всех слуг. Когда молчаливая толпа собралась в маленьком квадратном дворе, я сказала им, что Ранд Ваас ошибся. Я сказала, что он уже идет по дороге Смерти и желающие могут присоединиться к нему. Несколько женщин и двое стражников вышли вперед и пронзили себя мечами. И лишь Глааман, имеющий право спрашивать, решил не вовремя воспользоваться им. Он закричал:
— Госпожа! Чужак не был свободным, он такой же раб, как и мы! Господин Ранд Ваас погиб напрасно...
Я кивнула Гонууску, и начальник стражи вскинул арбалет. Глааман упал со стрелой в груди, и я попросила богов, чтобы он догнал отца на дороге Смерти. Такие рабы, как он, порой бывают нужны.
Так начался вчерашний день, равные мне Крий Гуус и Ранд Ваат. Как он прошел — вам знать не нужно. Я сделала все, что могла, для отца, и путь его по дороге Смерти не будет трудным. А сегодняшний день начался для меня с печали — ибо я узнала, что вы идете к моему замку с отрядами рабов. Но я признаю за вами право вопроса и дам вам знание ответа. Мой отец ошибся, приняв чужака из другого мира за раба. Да, он носил рабское имя и не всегда поступал, как подобает свободному. Но это не важно.
Правда снаружи, а не внутри, а истина приходит лишь через посредство человека. Я сидела рядом с чужаком под светом неведомых ему звезд, я слушала его рассказы, я чувствовала его дыхание. Я полюбила его, а значит, мой отец ошибся. Ибо раба нельзя любить. Он может стоить уважения и дружбы или ненависти и страха.
Можно овладеть его телом — или отдать ему свое.
Но только свободного можно любить.
От сотворения земли — и до угасания солнца.

"Л" — ЗНАЧИТ ЛЮДИ

Он лег спать человеком. Ритмично билось сердце, прогоняя кровь по сосудам, ныла ушибленная при посадке лодыжка. Две руки, две ноги, загорелая кожа, короткая стрижка... Все как положено.
Среди ночи он проснулся. Слабый свет из залитого бронестеклом окна падал на стул у изголовья. Поблескивала серебристая нашивка на рукаве куртки: "Ингвар Вистин, 37 лет. Космофлот. ГРИМ". "ГРИМ".
Ингвар полежал, чувствуя, как расползается по телу жгучая, мучительная боль. Словно тысячи крошечных москитов впиваются в него изнутри тонкими отравленными жалами. "ГРИМ".
Все как положено. Он уже четвертый час на планете. Пора...
Пошатываясь, Ингвар выбрался из комнаты. Идти было трудно — ноги укорачивались, причем неравномерно. Временами коленки подгибались назад.
Яркие лампы на потолке коридора были почти невидимы. Зато в стенах проступила пронзительно-синяя мерцающая паутина: кабели и провода, линии энергопитания и связи. Он начинал видеть в нечеловеческом спектре.
Люк шлюзовой камеры Ингвар открывал несколько минут. Пальцы на руках у него уже исчезли, превратившись в длинные, твердые как сталь шипы. Почти таких же усилий стоило закрыть люк. Зато теперь Ингвар оказался у цели.
С внешним люком он рассчитывал управиться быстрее. Отравленный кислородом воздух жег легкие, голова слегка кружилась. Но люк упорно не хотел открываться. Наконец до Ингвара дошло, что автоматика не собирается выпускать его из станции без скафандра.
Главный контрольный блок он нашел сразу — квадратное фиолетовое пятно в стене. Компьютер работал, блокируя неразумное поведение человека... Пробив рукой стальной корпус, Ингвар превратил прибор в горстку смятых радиодеталей.
Люк бесшумно открылся. Ингвар услышал легкий свист входящего воздуха - давление на планете было чуть выше земного. И пошел вперед на коротких, толстых, обросших роговыми пластинками ногах.

Джунгли подступали к Станции почти вплотную. Лишь в пяти метрах от купола, там, где начиналось действие подавляющего поля, деревья не росли. Здесь они образовывали непроходимую стену: сотни, тысячи сплетенных, ощетиненных иглами стволов.
Ингвар со всхлипом втянул в себя воздух планеты. Нос — или остатки носа, горло — или остатки горла — обожгла едкая, настоянная на аммиаке и серных парах смесь. Он присел на колени, часто и тяжело дыша. В растягивающемся до ушей рту медленно вырастали клыки. Воздух, словно наждак, ворвался в легкие. Конечно, если они еще не превратились в жабры...
— Я... почти... — прохрипел Ингвар. У него еще остались голосовые связки, и стоило их сохранить. — Почти... готов... я... ими...
Он закашлялся. Взглянул на небо, где тлела багровым огоньком Малая звезда.
Ультрафиолет. Доза смертельна для человека после пятиминутного облучения... Кожа начала саднить, покрываясь топорщащимися полупрозрачными чешуйками. Ингвар обвел глазами джунгли. Изломанные, похожие на переболевший ревматизмом бамбук деревья настороженно следили за ним. Именно следили — он видел теперь черные пятнышки светочувствительных клеток, разбросанные среди бледно-розовых вздрагивающих игл. Это не страшно, деревья не разумнее земных лягушек...
Он дернулся. Вытянул руки, медленно свел их. Между шипами заструились шелестящие белые молнии. Живительный ультрафиолет лился на аккумулирующие чешуйки. Каскадные жабры, разрастающиеся в груди, жадно впитывали аммиак. К утру Ингвар должен был полностью перестроить обмен. У него еще масса времени...
...В коридоре Станции он наткнулся на человека. Не то техник, не то просидевший ночь за приборами ученый неспешно вышел из лифта. И попятился назад, в сдвигающиеся створки лифта, бормоча вполголоса:
— Господи... Пресвятая дева...

1 Следующая страница


"Л" - значит люди 2

Ингвар повернул к нему лицо — оно еще оставалось человеческим. И произнес извиняющимся тоном:
— Я Ингвар Вистин. Я из группы Имитации. Грим. Я прилетел на Станцию вчера, вы могли меня видеть...
— Хамелеон... — так же тихо продолжал мужчина. — Нелюдь проклятый...
Дверь за ним сомкнулась. Лифт зашумел, опускаясь в подвальные этажи Станции. Ингвар пошел дальше, в свою комнату. Идти было трудно — ноги стали уже совсем короткими. Но выручало то, что их теперь было четыре.

Завтрак начался как обычно: с перебранки сменяющихся дежурных. За ночь был перерасход энергии, да еще кто-то сломал автоматику шлюза. Потом, словно цепная реакция, ругань перекинулась на ученых. Решали, кому идти на внешние точки — набитые приборами купола, опоясывающие Станцию. Полкилометра — на любой другой планете это не расстояние. Но на Терфане не стоило удаляться от Станции и на десяток метров.
Роальд — временный начальник Станции — не вмешивался в происходящее до последнего. Но когда биолог, с багровым от ненависти лицом, начал привставать из-за стола, ему пришлось действовать...
Никто не обернулся на звук открывшейся двери. Персонал Станции забавлялся — наблюдал, как Роальд наводит порядок. Биолог, уже не красный, а побледневший от боли, валялся на диване в углу столовой. Роальд, с алго-пистолетом в руке, тряс за воротник второго участника конфликта - ботаника Ясиньски. Маленький сухощавый поляк молча пытался высвободиться.
— Три внешних выхода вне очереди! Ясно? Повтори! Три выхода за пределы Станции! Повтори!
Ясиньски не отвечал. И вдруг, подняв дрожащую руку, указал на дверь. Роальд настороженно обернулся. Вскрикнул. И вскинул пистолет, отшвыривая ботаника в сторону.
Чудовище.
Оно было двух метров длиной и не более метра в высоту. Больше всего напоминало крокодила, покрытого прозрачной, слегка поблескивающей чешуей. Короткий и тонкий хвост чудовища заканчивался полуметровой, зазубренной на конце иглой. Вдоль туловища были вытянуты и плотно прижаты длинные, жутковато похожие на человеческие, руки. Вместо пальцев руки заканчивались когтями.
— Господи... — выдохнул кто-то.
Чудовище, удивительно быстро перебирая четырьмя толстыми лапами, оказалось у стола. Ему было трудно дышать в кислородной атмосфере, и клыкастая пасть открывалась часто и широко.
— Я Ингвар, — сказало чудовище абсолютно человеческим голосом. - Имитатор. Тот самый, что прилетел вечером.
Ясиньски истерически засмеялся. Роальд медленно убрал пистолет.
— Вас могли убить, имитатор, — зло произнес он.
— Меня трудно убить. Тем более из этой штуки...
Ингвар вытянул руку. Подцепил со стола солонку, ловким движением переправил в пасть. Пожевал. В уголках пасти застыла пластиковая крошка вперемешку с солью.
— Не то... — разочарованно сказал Ингвар. Взял металлическую вилку, повертел перед глазами — узкими, прикрытыми немигающими прозрачными веками.
Столпившиеся у стены люди хмуро смотрела на него.
— У меня другой метаболизм, — меланхолично объяснило чудовище. - Приходится есть... очень странные вещи.
Оно легко откусило стальной черенок вилки. Качнуло головой. И отправило в пасть остальное.
— Во, тварь... Убирайся! Тебе здесь делать нечего, это не для тебя!
— Вы сами меня позвали, — равнодушно ответил Ингвар. — Я имитатор, я специалист по особо тяжелым планетам. Неужели трудно полдня выдержать мое присутствие?
Никто не ответил. Люди стояли все той же сжатой, настороженной стеной.
— Я знаю, вы насмотрелись всякого, — уже удивленно продолжал Ингвар. - Мой вид не может вас шокировать или отбить аппетит. Вы просто не из той породы....
— Это ты из другой породы!
Роальд поморщился и, обходя Ингвара по кругу, направился к двери.
— Идемте, имитатор, — бросил он, уже стоя на пороге. — Мы поговорим у меня. И позавтракаете там, если хотите. Металла полно в каждой комнате.

Комната начальника Станции была побольше других. Да и окно здесь заменяла полностью прозрачная стена — роскошь, если учитывать цены на бронестекло и ничтожный практический эффект от панорамных окон.
— Вы случайно не работали раньше в цирке, имитатор? — Роальд смотрел на Ингвара с неприкрытым раздражением. — Ваш выход был вполне эффектен, не спорю. И посуду вы жуете здорово...
— Я не работал в цирке, — равнодушно отпарировало чудовище. — Меня вызывают в те миры, где люди не выдерживают. Ваша планета не первая, истерикой меня тоже не удивить... Я могу начинать работу?
Роальд пожал плечами.
— Извольте. Взгляните на карту...
На стене высветился объемный цветной план. В центре его красной искоркой поблескивала крошечная буква "Л". Обозначение Станции, единый во всем космосе знак. "Л" значит: Люди.
— Большинство нападений произошло на северном и северо-восточном направлениях от Станции, в старом русле Багряной реки...
— Она действительно багряная?
— Да... — Роальд недоуменно разглядывал имитатора. — Вода в ней несет большое количество темно-красного ила... Разве это важно? Названия давала картографическая группа первой экспедиции.
— Я так и предполагал. Вряд ли ваш персонал способен на такие названия. Продолжайте, командир.
— Разглядеть существо никому не удалось, даже уцелевшим. По косвенным признакам можно предположить, что оно сравнительно невелико, передвигается на четырех или шести лапах, хорошо маскируется. Охранный робот погибшего геолога был прямо-таки расплавлен...
Ингвар потянулся — чешуйки на его спине зашуршали, топорщась и налезая одна на другую.
— Благодарю вас, командир, этого вполне достаточно. Дайте мне что-нибудь металлическое... да, отвертка вполне подойдет. И прикажите открыть шлюз.

...Он выбежал из шлюза размеренным, неспешным бегом, легко обрывая цепкие нити вьюнков-паутинок, опутавших купол Станции за ночь. На зеркальной полупрозрачной чешуе появились бурые пятна от клейкого сока вьюнков. Через несколько часов липкая жидкость подсохнет, стянется в маленькие шарики-семена и упадет на землю. Недаром тонкие стебли вьюнков оплетают деревья в самых глухих уголках леса...
Первые ветви, которые Ингвар раздвинул своим телом, встретили его сильным пружинистым толчком. Иглы скользнули по чешуе, тщетно пытаясь отыскать незащищенное место, несколько острых упругих шипов даже изогнулись, пытаясь войти в щель между твердыми, как сталь, пластинками брони... Чешуйки сжались плотнее, защемляя тонкие хищные жала, и слегка повернулись вокруг оси. С едва слышным хрустом иглы обломились. И сразу же, повинуясь неуловимому для человека сигналу, ветви соседних деревьев поднялись вверх, прижимаясь к стволам. Ингвар, наращивая скорость, мчался, как по туннелю.
Орг...
Воздух, свежий аммиачный воздух планеты, нес тысячи запахов — начиная с кислородного зловония Станции и кончая тонким, бодрящим ароматом вьюнкового сока. Но обоняние сейчас было бесполезным — Ингвар не знал запаха зверя. Значит, искать придется по-другому.
Орг... Его надо найти. Его необходимо догнать. Его необходимо уничтожить. Надо лишь осознать обязательность этого, надо лишь поставить самому себе новую жизненную цель. Сверхзадачу. Чудовище по прозвищу Орг. А дальше пусть выкручивается организм имитатора, превращенный на Земле в сложнейшую биомашину. Имитатор не способен управлять своим телом самопроизвольно, да это и не нужно. Работает лишь подсознание, оценивая окружающую обстановку и максимально приспосабливая к ней человеческое тело.
Сильным прыжком Ингвар перемахнул через ручеек. Какая-то животная мелочь, резвившаяся на берегах, попрыгала в воду. Но Ингвар несся дальше.
Что он знает об Орге? Предположения, сообщенные начальником Станции, не стоят ничего. Значит, у Ингвара есть лишь та информация, которая и привела его на планету. "В окрестностях Станции появился агрессивный организм, нападающий на людей".
Он действительно агрессивен, этот никем не виденный организм. Люди для него не объект охоты и не источник опасности. Но он нападает — для того, чтобы убить, исчезнуть, затаиться в лесу и ждать следующую жертву. Ждать, подвергаясь опасности, но не отходя от Станции в бескрайние планетные джунгли. Какая ненависть должна подстегивать зверя, чтобы превратить его в живую машину смерти...
Ненависть. Ингвар остановился так резко, что испуганные деревья с шумом отдернули ветви, образуя вокруг него маленькую полянку. Вот он, шанс. Отличительный признак Орга. Багровый уголек, тлеющий в душной темноте джунглей.
Свернувшись в клубок, словно огромная бездомная собака, Ингвар лег на землю. Чешуя на его боках плавно опускалась и поднималась. Он спал.

За полтора десятка километров от него, прижавшись лбом к холодной плите бронестекла, Роальд молча смотрел на джунгли. Где-то там скитался сейчас имитатор. Уродец, монстр, созданный земной наукой. Только люди, годами живущие вне освоенных миров, только те, кто в полной мере осознали всю ценность, всю ничтожность человеческой жизни, способны понять и всю трусость человека, давно переставшего быть человеком. Роальд всегда относился к имитаторам с гадливым презрением. Но сейчас от одного из них зависела судьба Станции, судьба научной экспедиции на планету. А еще - карьера самого Роальда.

Ненависть.
Ингвар, пошатываясь, поднялся с земли. Дикая головная боль раскалывала звериный череп, мешала думать. Но что-то в нем изменилось. Он почувствовал джунгли.
От деревьев, от каждого листочка-иголочки веяло холодным ветром. На ветках снежинками подрагивали крошечные хищные насекомые.
Теперь он чувствовал излучение ненависти, наполняющее джунгли, эту биосеть, где было место и полуживым деревьям, и полурастительным организмам, заменяющим на этой планете птиц. А еще Ингвар ощущал замершую в километре от него ледяную глыбу. Глыба подтаивала, источая глухую, тоскливую злобу.
Орг.
Ингвар несся к холоду.
Путь был недолгим и кончился вместе с джунглями. Деревья поредели, прижались к земле, как-то незаметно превращаясь в кустарник. Над головой - прозрачное желтоватое небо с двумя солнцами: огромным белым и крошечным красным. Ингвар знал, что на самом деле красный гигант в сотни и тысячи раз превосходит белый карлик, победоносно взошедший на небе планеты.
В следующую секунду Ингвар забыл об астрономии. Он увидел врага.
Ровное как стол плато, по которому бежал Ингвар, резко обрывалось, проваливаясь в глубокий каньон. Скалистая пропасть, на дне которой в мешанине серых скал и буро-желтого песка не росло ни одного деревца, казалась перенесенной сюда с какой-то другой, молодой и безатмосферной планеты. На самом краю обрыва, прочно опираясь на широко растопыренные лапы, поблескивая серебристой чешуей, приоткрыв усеянную клыками пасть, подергивая шипастым хвостом, сидел его двойник. Самое совершенное и самое страшное существо на планете. Орг.
Медленно переступая по стелющемуся кустарнику, Ингвар шел к зверю. С хрустом ломались под лапами стебли, выступившие из подошв когти вспарывали землю, оставляя глубокие борозды.
Зверь не шевелился. Узкие желтоватые глаза внимательно следили за каждым движением имитатора. Но во взгляде не было ни ненависти, ни злобы. Лишь легкая настороженность.
"Ты не боишься меня. И не нападаешь". Ингвар остановился в нескольких метрах от Орга. Вгляделся в совершенное, вылепленное миллионами лет естественного отбора тело. Неудивительно, что его не могли поймать. Орг имел наиболее подходящее для джунглей тело. Имитатор невольно повторил его формы...
Зверь плавно изогнулся, прижимаясь к земле, и мягко прыгнул. Не на Ингвара, в сторону. Так дурачатся кошки, встретив добродушного сородича и приглашая его к игре.
"Принимаешь за своего? Хорошо. Но что же тебя не устраивает в людях?"
Два огромных сильных зверя бежали по кромке обрыва. Красные и белые блики мешались на гибкой чешуе. Кустарник торопливо расползался с их дороги, деревья отдергивали ветви. Бегущий впереди часто оглядывался. Второй неотступно следил за ним.
"Я убью тебя, Орг".

Вездеход выполз из джунглей, словно гигантское насекомое, прорвавшееся сквозь паутину. Оборванные стебли вьюнков судорожно извивались на скользкой керамической броне, обугливаясь под высоковольтными разрядами защитной системы. Титановые траки перемалывали в грязь зазевавшуюся лесную мелочь. Метрах в ста от края пропасти вездеход замер.
— Ближе подъезжать опасно, Филип, — рассеянно произнес водитель. - Почва на склонах ненадежна, может осыпаться в любой момент.
Филип кивнул, не отрывая жадного взгляда от экрана. Прошептал:
— Каньон великолепный. Для геолога, в чьем распоряжении лишь одна бурильная установка, это просто подарок.
Водитель усмехнулся.
— Я же тебе говорил, Фил, со мной не пропадешь. Прожил на Станции месяц, а что под боком у нас такая симпатичная ямка, и не подозревал...
— Отличная ямка. Метров двести глубиной, не меньше. А под боком у нас скорее Орг, а потом уже этот каньон...
На мгновение Филип замолчал. Подался ближе к экрану, чуть ли не вжимаясь в него лицом и начисто забывая о регуляторе увеличения. Изменившимся голосом сказал:
— Кстати, об Орге... С кем там резвится наш друг-имитатор?

Зверь играл. Так радоваться существу одной с ним породы можно было, лишь многие месяцы и годы оставаясь в одиночестве. Увлекаемый восторженным напором Орга, охваченный его возбуждением, Ингвар мчался вдоль обрыва.
Остановился Орг внезапно. Так, словно в его скользкую шкуру ухитрился вцепиться десяток сильных, крепких рук. Повернул голову, вглядываясь во что-то на другой стороне каньона.
Ингвар снова почувствовал холод, но шел он не от Орга. Через километровой ширины пропасть на них смотрели две пары ненавидящих человеческих глаз.
Орг хлестнул свой бок резким, коротким взмахом хвоста. Ингвар рассеянно подумал, что собака на месте Орга начала бы рычать.
Их захлестывало ледяным ветром. Совершенно непроизвольно, не отдавая себе отчета в происходящем, Ингвар повторил движение Орга. Прикосновение хвоста оказалось неожиданно приятным, наполненным болезненной сладостью. Ингвар ощутил, как его начинает будоражить горячка предстоящей драки...
Стоп. Какой драки? С Оргом? Или с теми, кто его сейчас ненавидит — с людьми?!
Издалека, оттуда, где находилась Станция, стал накатывать холод. Не так резко и остро, как от людей в вездеходе, но неизмеримо сильнее.
Орг завертелся на месте, часто щелкая пастью. Ингвар прижался к земле, пытаясь укрыться от разлитой повсюду ненависти. И вдруг увидел на чешуе Орга длинный шрам старого ожога.

— Такой простой выход, — умоляюще проговорил Филип. — Нам никогда не удавалось застать его врасплох...
— А вы сумеете отличить Орга от имитатора? — резко спросил Роальд. Изображение на экране перед ним делилось на две части: на одной — лица Филипа и водителя, на другой — два чудовищных зверя. Секунду длилось молчание. Затем водитель — обстоятельный, аккуратный немец Эрик Нурман - сказал:
— А где вы видите имитатора? Там, над обрывом, два зверя.
Роальд вздрогнул. Так, словно эта мысль еще не приходила ему в голову. Да, выход был прост и красив. Зверь уничтожен своими силами, а имитатор исчез в джунглях. Не справился... Но поверит ли этой версии руководство Группы имитации, суперэлита космоса...
— Мы ждем, — почти равнодушно сказал Эрик. — Лично мне в джунгли не выходить, я всегда в кабине. Но Филип считает...
— Действуйте по обстановке, — оборвал его Роальд. И отключил связь.

Ингвар шел к зверю, постепенно прижимая его к обрыву. А взгляд его не отрывался от старого ожога — от шрама, который не могло оставить земное
оружие. Зато легко мог выхлоп корабельного двигателя. Планетолет, опускаясь, выжигает в джунглях круг стометрового радиуса. И никому из пилотов нет дела до семейства местных хищников, обосновавшихся когда-то на месте посадки.
Как же он мог забыть, что хищные звери часто живут стаями?

— Роальд — хитрая скотина, — вполголоса ругался Эрик, манипулируя клавишами на пульте. — В любом случае останется в стороне...
На обзорных экранах зажглись красные круги прицелов. Загудел гидроподъемник, выдвигая из брони ракетную турель. В широком лотке, покрытые густым слоем смазки, дремали четыре пузатых ракетных снаряда.
— А в чем, собственно, дело? — Филип непонимающе взглянул на него. – Мы же не собираемся трогать имитатора. Пусть он и порядочная скотина, но через пару дней его уже не будет на планете...
Эрик вытер рукавом рубашки пот со лба. Повернулся к Филипу — все его грузное тело качнулось.
— На таком расстоянии мы можем достать Орга только ракетой. А ты знаешь, какова мощность вакуумных боезарядов? Садись. Мне этот зверюга досаждает куда меньше, чем тебе. Сам я стрелять не буду.
Филип растерянно пересел в его кресло. Секунду смотрел на багрово-красные, тускло светящиеся пусковые клавиши. Спросил:
— А что из этого может выйти, ты понимаешь?
— Я уже сообщил Роальду, что мы видим двух зверей. А имитатор, очевидно, погиб раньше. Не справился с Оргом, бедняга.

"Я не могу тебя убить, — как-то слишком уж спокойно подумал Ингвар. – Ты виноват не больше, чем мы... Да и необходимости в твоей смерти нет. Парализующий разряд — потом погрузить тебя в грузовой отсек катера и перевезти на другой материк. Туда, где нет и не будет людей — планета не подлежит колонизации. Живи — и не вздрагивай от нестерпимого холода человеческой ненависти. Никто во Вселенной не умеет ненавидеть сильнее нас. Но стоит ли этим гордиться..."
За чешуйчатой спиной Орга, на другой стороне обрыва, Ингвар видел серебристую капельку вездехода. На плоской крыше кабины подрагивал оранжевый огонек. Вначале Ингвар принимал его за сигнальный маячок, и лишь потом понял, что видит излучение работающей радиоантенны. Наверное, поднапрягшись, он мог бы даже прочитать текст передачи или "поймать" видеокартинку. Но в этом не было никакой необходимости...
Ингвар подтянул задние ноги, готовясь к прыжку.
Орг напрягся — почувствовал угрозу?
Со стороны вездехода дохнуло холодом. Раздался хлопок — звук заработавшего реактивного двигателя. И две металлические сигары, окутанные желтыми бликами работающей системы наведения, прыгнули через пропасть.
Убежать — невозможно: компьютер в вездеходе выведет ракеты на цель. Значит, промахнуться должен будет сам кибернаводчик.
Сильное и гибкое тело взвилось в воздух. Ракеты, преодолевшие уже половину расстояния до Орга и Ингвара, качнулись, отслеживая прыжок. Имитатор опустился на землю. Рули высоты повернулись на доли градусов, чтобы компенсировать перемещение Ингвара и снова зафиксировать движение по прямой...
Между когтями имитатора проклюнулись и распустились голубые цветы электрических разрядов. Десятки киловатт электричества ушли в пространство, заполняя все радиодиапазоны треском и воем.
Предохранители ракет мгновенно отключили исполнительные механизмы от забитого помехами сигнала наведения.
Доли градуса, на которые повернулись рули высоты, помноженные на скорость ракет и полукилометровое расстояние. Наведение на цель прекратилось, и снаряды неслись по прямой, медленно склоняющейся вниз...
Когда обе ракеты, серебристыми черточками мелькнув по экрану, впились в скалистый склон, Филип коротко ругнулся.
— Что случилось? — Эрик склонился к экрану и замер. — Зачем ты сместил прицел?
По глазам резануло огненно-багрово-дымным. Склон окутало пылающее облако. Несколько мгновений все казалось застывшим в хрупком, неустойчивом равновесии. Затем дрогнул и начал рассыпаться каменный склон пропасти. Он подламывался, словно вершина сугроба, срезанного ножом бульдозера. Неслись, катились вниз валуны, сыпались ручейки, реки, водопады песка, планировали, кружились в воздухе языки пламени, и где-то среди этого рукотворного селя поблескивала полупрозрачная чешуя чудовищ. Орга — и имитатора Ингвара Вистина.
— Не знаю, в чем дело, — задумчиво сказал Филип. — Но ракеты ушли вниз, а не попали в цели... Впрочем, целям это не помогло.
На дне каньона высился теперь каменный холм, полускрытый наполнившей воздух пылью. Эрик невольно отвел глаза. Потом протянул пальцы к клавиатуре прицела, наводя кружки-целеуказатели на склон.
— Пускай оставшиеся ракеты. Они... эти двое, заслужили высокий памятник.

...Он полз. Широкие и твердые лапы-лопасти перемешивали песок и щебень, проталкивая узкое тело сквозь тысячетонный каменный завал. Тихонько попискивал ультразвуковой локатор, определяя единственно возможный путь к поверхности, помогая огибать огромные гранитные плиты, пробиться сквозь которые не смог бы и алмазный бур. Дыхательные щели, разбросанные по всему телу, жадно впитывали ничтожное количество воздуха, замурованного вместе с ним.
На исходе третьих суток имитатор выбрался на поверхность, под тусклое красное мерцание Малой звезды. С минуту его тело, похожее на обзаведшуюся лапами анаконду, неподвижно лежало на камнях, рывками вытаскивая из скального плена последние сантиметры. Потом он начал изменяться.

Иглокол имитатора стоял в ангаре Станции. Аккуратная прозрачная пирамидка то ли из хрусталя, то ли из мономерного псевдоалмаза. В глубине пирамидки темнело маленькое кресло и такой же миниатюрный пульт.
— В годы моего обучения, — задумчиво сказал Роальд, — иглоколы считались разовым транспортом. Машиной в один конец. Они рассыпались после одного-единственного нуль-перехода. Их и использовали-то лишь для заброса разведчиков, посылки правительственных курьеров...
— Все меняется. — Техник похлопал ладонью по холодной зеркальной плоскости пирамидки. — Этот иглокол состоит из двух кристаллов, совмещенных в один пространственный объем. Он пригоден для двух переходов - туда и обратно... А стоит как десяток обычных иглоколов.
Роальд пробормотал что-то невнятное и спросил:
— Мы действительно не можем его использовать?
— Нет. В механизме входа установлен индикатор личности, который позволяет вход лишь самому имитатору. Да и то после его возвращения к человеческому облику. Это идет с тех времен, когда боялись возвращения на Землю имитаторов, ставших чудовищами. Тогда думали, что под влиянием постоянных изменений тело способно изменить и сознание. Стать нечеловеческим, враждебным людям...
— А вы в это не верите? — резко спросил Роальд.
Техник колебался лишь секунду.
— Нет.
Роальд повернулся и пошел к выходу из ангара. У двери коротко бросил:
— Я объявляю вам взыскание. В ангаре бардак, грязь... посторонние предметы. Иглокол сдадите на склад, для консервации.
Техник дернулся, готовясь ответить... И в это мгновение взвыли сирены.
Из-за стены, из помещения шлюза, послышался гулкий удар и скрежет сминаемого металла.

Труднее всего оказалось пробить внешнюю броню. Керамические плиты раскололись лишь с третьего удара. Протиснувшись в узкую щель, Ингвар снес десяток каких-то датчиков, оборвал несколько трубопроводов и кабелей. Его обдало горячей водой и жидким азотом, струей слегка радиоактивного фреона и совершенно безобидным аргоном. Внутренняя оболочка купола - трехмиллиметровый стальной лист, покрытый пенопленом, — задержала его ненадолго.
Он стоял в шлюзовой камере. А у дальней стены, подняв тяжелый десантный бластер, застыл начальник Станции Роальд. Рядом с ним Ингвар увидел одного из водителей — плотного, с выпирающим сквозь комбинезон брюшком Эрика Нурмана и молодого парня в форме технического персонала.
— Мне очень жаль, — вполголоса произнес Роальд. Под прикосновением его пальца щелкнул предохранитель бластера.
— Я надеюсь, что вы не совершите самой большой ошибки в своей жизни,
Роальд, — вполне человеческим голосом сказал Ингвар.
— Что ты имеешь в виду?
— С момента общей тревоги все, происходящее на Станции, начинает фиксироваться телекамерами внутреннего наблюдения. Стереть их запись невозможно. Если вы нажмете курок, Роальд, то я, конечно, погибну, но вы получите пожизненный срок на каторжной планете. Я не случайно выбрал почти человеческую форму...
— Люди покрыты кожей... а не панцирем.
— Мелочи, Роальд, мелочи. Узнать во мне имитатора Вистина не представит труда. Нажимайте курок — и осваивайте профессию шахтера на урановых рудниках.
— Ваша взяла, — тихо сказал Роальд. — Что вы хотите? Рассчитаться со мной?
— Нет, Роальд, — серьезно сказал Ингвар. — Я хочу свою комнату - человеческую комнату. И двенадцать часов, чтобы завершить трансформацию и стать человеком. Мне надоела ваша планета, а еще больше — ваша Станция.
Ну, а с Оргом покончено. Кстати, он был почти разумен. Высаживая вас на планету, корабль сжег его сородичей. И Орг мстил — мстил за свою стаю... за свое племя.

Он лег спать чудовищем. Пульсировали в двух разных ритмах мышечный и нервный контуры лимфоснабжения, зудели исцарапанные о броню руки. Твердый панцирь, универсальный дыхательный аппарат... Все как положено.
Под утро он проснулся. Яркие блики света, пробившиеся сквозь бронестекло, падали на скинутое ночью одеяло. Ингвар почувствовал, что ему холодно. Тонкая человеческая кожа покрылась пупырышками. Волосы, отросшие сильнее, чем это требовалось, падали на глаза. Очень хотелось есть.
Ингвар оделся. Пошел из комнаты, слегка касаясь рукой стены. Ноги
болели так, словно он без всякой подготовки пробежал марафонскую
дистанцию.
Ангар был пуст, и он мимолетно обрадовался этому. Ему не с кем было здесь прощаться, а позавтракать Ингвар мог и на Земле. Он добрел до хрустальной пирамидки иглокола, прищурившись, полюбовался мягким светом граней... И приложил ладонь к контрольной точке люка.
Ничего не изменилось. Грань не дрогнула, не сдвинулась в сторону на невидимых глазу молекулярных "петлях", не потемнела, сигнализируя о неисправности механизма открывания.
Ингвар прижался лицом к прохладной плоскости кристалла. Всмотрелся - и увидел на пульте мерцающий зеленый огонек. Значит, иглокол исправен. Не в порядке он сам, имитатор Вистин.
Вернувшись в свою комнату, Ингвар разделся догола и встал перед зеркалом. Долго вглядывался в отражение, со страхом ожидая увидеть на теле остатки чешуи, несколько минут изучал ладони, пытаясь найти выводы электроразрядников. Но все было в порядке.
Завтрак проходил как обычно. Ругались сменяющиеся дежурные, решая, кому ремонтировать проломленную имитатором обшивку. Затем геолог отказался выходить из Станции без охраны. Он кричал, что если из завала сумел выбраться Ингвар, то и Орг вполне мог уцелеть. Ну а словам имитатора о том, что Орг убит, геолог не верит...
Ингвар вошел в столовую, когда заваруха была в полном разгаре. Геолог молча, сосредоточенно отбивался от двоих парней из технического персонала Станции, Нурман прижал кого-то из ученых к стене и методично избивал. Роальд кружил по залу как ледокол с сорванным рулем. Люди, наталкиваясь на него, разлетались в стороны, как льдины.
Ударили Ингвара совершенно случайно, в пылу драки. Вернее, попытались ударить. Он отбил руку нападавшего совершенно безобидным движением кисти, затем, уклонившись от метко брошенной в него бутылки, сбил с ног двоих, попытавшихся было на него навалиться...
— Прочь! — резанул вдруг уши крик геолога. — К стенке, к стенке, сволочи!
Филип держал в руке пистолет. Люди медленно отодвигались в стороны.
Бегающий взгляд Филипа остановился на Ингваре. И геолог неожиданно улыбнулся:
— Ты, имитатор... Домой собрался? Не выйдет...
Мигнуло кроваво-красным, и комбинезон на груди Ингвара вспыхнул. Сквозь неровную выжженную дыру показалась почерневшая кожа. А в самом центре ожога, там, куда попал лазерный луч, сверкало что-то зеркально-чистое, прятавшееся под кожей. Филип растерянно смотрел то на пистолет, то на дымящуюся борозду в потолке, пропаханную отразившимся от Ингвара лучом.
— Дай сюда, — тихо сказал имитатор, подходя к геологу. Протянул руку, выхватил пистолет, легким движением пальцев смял ствол. В комнате повисла тишина.
— Ты мне нужен, Роальд. — Ингвар крепко взял начальника Станции за плечо и потащил за собой. Никто не сделал даже попытки ему помешать.
В своей комнате начальник Станции, казалось, обрел уверенность. Вырвавшись из рук имитатора (впрочем, тот уже не удерживал его), Роальд закричал:
— Что вы себе позволяете, Ингвар! Что вам нужно? Почему вы не вернулись на Землю?
И замолчал. Смысл произошедшего наконец-то дошел до него. Черное кровоточащее пятно на груди имитатора медленно зарастало розовой чистой кожей.
— Я не могу вернуться на Землю, Роальд, — просто сказал Ингвар. — Я не человек сейчас. И не могу им стать.
— Почему?
— Потому, что вы не люди. Мой организм не хочет превращаться в человеческий рядом с вами.
— Но... — Роальд запнулся, — как же теперь...
На лице Ингвара появилась улыбка.
— Не стоит беспокоиться. На Станции я не останусь. Имитатору нет дороги к людям, пока он не человек... Карту, Роальд!
— Карту?
— Да. Какие еще поселения существуют на планете?
Роальд замотал головой.
— Никаких, имитатор. Планета пуста... — Он заметил, как дрогнуло лицо имитатора, и торопливо добавил: — Существует, конечно, с десяток незаконных поселений. Вы же знаете: искатели приключений, беглые преступники, парочки, ищущие в медовый месяц экзотики... Но я даже не предполагаю, где их искать...
— Я найду сам. — Непонятная тень пронеслась по лицу Ингвара. Отзвук нерожденной улыбки, отблеск не наставшего еще покоя.

...Большой зверь, спящий посреди инопланетного леса, свернувшись, в клубочек, как одинокая бездомная собака, поднялся на ноги. Вскинул голову, вглядываясь во что-то, видимое лишь ему одному, что-то, должное привести его к цели.
Любовь?..
...Белое пламя, неощутимое и призрачное, вставало на горизонте, заслоняя собой звезды.
Одинокий и чистый костер в багровой паутине джунглей.
Огромный сильный зверь бежал к горизонту, не отрывая от света взгляда человеческих глаз.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

ВИЗИТ

Он спустился по западному склону Диких гор. Мимо Сухой реки, где в клубах серой колючей пыли кружились огромные хищные рыбы. Мимо Горелых равнин, где в чадящих асфальтовых озерах навеки завязли королевские бронеходы.
Он шел к Дому.
В лес капитан Троев вошел поздним вечером, когда лишь тускло-багровая полоска на горизонте напоминала о прошедшем дне. Лес не имел никакого названия — он был просто лесом. Ведь именно в нем стоял Дом.
Огонек, мерцающий в окне, капитан заметил, выйдя на поляну. Секунду он стоял, разглядывая едва различимый сквозь листву желтый прямоугольник. Дом. Он дома...
Боевой комбинезон капитан скатал в тугой плотный узел. В кармане комбинезона остались и электронный пропуск, и бумажник, и ампула с вакциной от степной горячки. Одежду Троев спрятал в дупле самого большого из окружавших поляну деревьев. На дне дупла нашлись просторная накидка из серебристой ткани и мягкие мокасины, заменившие тяжелые десантные ботинки. Лучемет, немного поколебавшись, капитан оставил себе. В сущности, это всего лишь большая и шумная игрушка...
Он полз к Дому, путаясь в густой, мокрой от вечернего дождя траве. Капитан вымок и устал, перемазался зеленым соком, но бревенчатые стены Дома уже нависали над головой. Ян всегда мечтал о деревянном доме; каменный — это лишь укрытие от непогоды, нерожденная крепость. И здесь, в этом лесу, он мог позволить себе настоящий Дом... Немного бравируя своей ловкостью, он подобрался к самому окну. Широкие створки были распахнуты, и негромкий разговор сидящих в комнате отчетливо доносился до капитана.
— Он не придет. Он редко приходит ночью. Капитан узнал его по первым же словам. Летчика трудно было спутать с другими обитателями Дома — он всегда говорил неторопливо, слегка задумчиво. Словно человек, пытающийся что-то вспомнить или понять.
— Но сегодня шел дождь. А вечерний дождь всегда случается перед его приходом.
Капитан почувствовал прикосновение к лицу — теплое, нежное, едва уловимое. Конечно, в действительности ничего не было. Но голос Даны всегда казался Троеву неотличимым от ее рук. Самых нежных в мире рук...

...Оранжевое пламя огнемета бьет по тонкой фигурке девушки. Секунду она неподвижна, словно не чувствует жаркой, облепившей все тело, обугливающей кожу смерти. Потом ломается пополам, кружится, пытаясь вырваться из беспощадных объятий боли. Черные волосы окутаны шлейфом красных искр. И сухой пистолетный щелчок — выстрел милосердия...

Троев поднял лицо, вжатое в мокрую холодную траву. Подтянул ноги, готовясь к прыжку. Мягко качнулась, роняя каскад водяных капель, задетая ветка.
— Мне кажется... Слышали?
А это уже Шен. Он всегда был самым чутким. Молодой разведчик из шестой повстанческой бригады...

...Десяток вакуумных мин накрывает холм, перемешивая землю, воздух, деревья. И лазер, целых полчаса преграждающий дорогу десантникам, замолкает...

Он прыгнул. Кувыркнувшись в воздухе, перелетел через подоконник — тело сжато в комок, чтобы труднее было прицелиться. И мягко встал на пол рядом с накрытым к чаю столом, среди растерянных, обрадованных, начинающих улыбаться людей. Летчик, Дана, Шен, Старик, Утан, Арни... А в углу ярко освещенной комнаты, на затертом диване, испуганно глядел на Троева парнишка лет пятнадцати с нежным полудетским лицом.
— Капитан, — тихо, на выдохе, произнес Шен. — Я знал, ты придешь...
— И все-таки не смог меня заметить, — наигранно-укоряюще сказал Троев. — Шен, пока я отсутствую, ты отвечаешь за безопасность! Я не хотел бы потерять вас.
"Снова... — толкнулась в голове непрошеная уточняющая мысль. И еще одна, с едкой смесью горечи и издевки: — Если это возможно".
Троев посмотрел на Дану. На улыбающиеся глаза: беззаботные и чистые, как голубое небо, отраженное в кристальной воде горных озер. Прозрачной воде, под которой невидим вечный лед.
— Я ждала... — беззвучно шепнули губы. Троев кивнул. И так же молча ответил:
— Я шел.
Летчик потер лоб. Смущенно улыбнулся. Как будто не знал, стоит ли вообще мешать немому разговору.
— У нас новенький, Ян. Мы встретили его у озера днем. Совсем еще мальчишка...
Капитан повернулся. Медленно, словно боялся его спугнуть. Так вот ты какой, новичок...
— Как тебя звать? — мягко спросил он. — Ты помнишь?
Парнишка кивнул. Уверенно ответил:
— Рон... это помню. А вот как попал сюда — нет.
— К этому придется привыкнуть... — вяло произнес Старик. А Летчик поморщился. Так, словно в очередной раз ускользнула нужная мысль...

Они пили чай, для которого Дана нашла десяток сортов варенья, и болтали так, как могут болтать лишь друзья, не видевшиеся много дней. Лампы под потолком померкли — заряжавшиеся от солнечных батарей аккумуляторы сели, и пришлось зажечь свечи. Комната стала гораздо уютнее. Старик и Утан уселись в углу, рядом с парнишкой. Летчик, наоборот, занял самое освещенное место во главе стола. Каждую секунду Троев чувствовал на себе его взгляд — не злой и не угрожающий, нет... Задумчивый взгляд погруженного в себя человека.
Спать разошлись, когда флегматичный Арни уснул прямо за столом, опустив голову на мускулистые, изрезанные шрамами руки. Шен осторожно спросил:
— Что будем делать завтра, капитан? Воевать?
Троев слегка вздрогнул. "Ты никак не успокоишься, разведчик, — мелькнула беспомощная мысль. — Ты умел лишь воевать, и это умение неистребимо в твоей крови..."
— Нет, Шен. Думаю, день будет спокойным, — выбирая каждое слово, ответил капитан Ян Троев. — Я уверен.
...День будет спокойным. К Дому не подберутся стаи мутантных волков, хриплыми визгливыми голосами предлагающих людям сдаться. Мирный пикник не прервет появление злобных кентавров. Королевские солдаты не перейдут горный хребет, отделяющий лес от их владений. День будет спокойным, потому что так хотел капитан Троев — самый несчастный человек в Доме.
Когда коридоры заполнила ночная тишина, Ян Троев вышел из своей комнаты. Тихо подошел к соседней двери, легонько толкнул ее. И ощутил ладони Даны на своем лице.
Секунду он молчал, зарываясь лицом в мягкие, ласковые пальцы. Потом спросил:
— Ты простила меня?
Даже в темноте Ян почувствовал, как качнулись ее плечи.
— О чем ты? Что я должна простить, глупый?..
"Скажи, что простила меня. Скажи хоть раз, не спрашивая — за что. Ведь это проще всего. Почему же ты не произносишь короткого слова "да"? Почему?"
Увлекая за собой девушку, Троев шагнул вперед, к белеющей сквозь темноту постели.

День был спокойным. Они встали с восходом солнца, но прекрасно выспались, потому что ночь длилась дольше обычного. Торопливо позавтракали, пока Шен, считавший, что есть три раза в день — глупое излишество, собирал рюкзаки. Ян, первым расправившийся с омлетом, потрепал Рона по голове:
— Как спалось на новом месте?
— Мне снилось, что я летаю, — серьезно ответил Рон.
— Растешь, — застегивая туго набитый рюкзак, буркнул Шен.
— Здесь не растут и не стареют, — поправил Утан.
— Мне бы понравился такой сон, — тихо сказал Летчик.
— Это был страшный сон, — разъяснил Рон. — Было очень больно... и темно. Я куда-то падал и все не мог упасть.
— Все равно мне понравился бы такой сон, — упрямо и твердо сказал Летчик.
Слова Летчика заставили Яна вздрогнуть.
— Нам пора, ребята, — торопливо напомнил он. — Пора. Солнце уже всходит.
В окна ударил первый солнечный луч. Где-то рядом запели птицы.
Они вышли из Дома. Впереди шел Арни, закинувший на спину самый тяжелый рюкзак и упакованную отдельно палатку. За ним Шен — с лучеметом Яна в руках. Скорее всего он понимал, что никакой драки сегодня не предвидится. Но пальцы разведчика словно помимо его воли ласкали полированный металл оружия. Троев с Даной замыкали отряд.
Дорога вела их через Вечерние холмы — лавируя между гранитными обломками скал, поросшими темно-зеленым мхом, временами взбираясь на опасные узкие карнизы. Рассвет, казалось, отступил — здесь всегда царил загадочный, необъяснимый полумрак. Но и в сумерках Ян увидел изломанные деревянные крылья, нелепо торчащие из расщелины. Порывы ветра трепали обрывки парусины, обтягивавшей когда-то плоскости. Троев с трудом отвел от них взгляд.
Летчик не мог жить без неба. Снова и снова строил он свои самолеты — неумело и безнадежно; его учили летать, а не конструировать. Но с каждым разом машины все больше походили на настоящие самолеты. Ян постарался не думать о том, что однажды Летчик может взлететь по-настоящему.

...Человек на фоне боевого винтолета кажется пигмеем. И голос Троева, обычно громкий и властный, — лишь шепот сквозь пение останавливающихся винтов. Нет, он не собирается выполнять приказ, этот мальчишка с офицерскими нашивками, стоящий у своей машины. Он считает, что там нет военных объектов. Да, он знает, что такое неподчинение в боевой обстановке...
И пистолетный выстрел так тих, словно летчик просто запнулся о сухую ветку — и упал...

Вечерние холмы кончились. Может быть, потому, что так хотел Ян. А может, они просто шли очень быстро. Затягивающая небо дымка рассеялась. Впереди блеснула голубая озерная гладь.
Рон остановился, в немом восхищении любуясь озером. Подошедший сзади Ян с невольной гордостью спросил:
— Нравится?
Парнишка кивнул. Помолчал секунду, обводя взглядом утопающие в зелени берега, желтые пятнышки песчаных пляжей, проглядывающие между деревьев.
— Очень нравится. Оно... такое неожиданное, это озеро.
— А по-моему, вполне на месте.
Рон пожал плечами. И вполголоса добавил:
— Мне кажется, я очень хорошо умею плавать.
Они загорали до тех пор, пока Дана не пожаловалась, что скоро сгорит. Через минуту солнце закрыли пушистые белые облака, бросив на озеро легкую тень. Шен и Арни разожгли костер и приготовили еду, заявив, что Дана сегодня обязана отдохнуть.
Потом они снова загорали. И купались. И ловили форель, которая невесть с чего завелась в озере. И варили уху — здесь уж Дана взяла все в свои руки и явно собиралась накормить "мальчишек" доваренной и не пересоленной пищей.
Рон после долгих колебаний решился и переплыл озеро — туда и обратно. Арни и Утан устроили борцовский турнир — причем ловкий и гибкий Арни вышел победителем. Старик, с усмешкой наблюдавший за ними, выкурил несметное количество трубок, набитых за неимением табака ароматной травой.
Летчик, лежа на спине, разглядывал облака и улыбался. Похоже, придумывал новую конструкцию, которая непременно должна была взлететь...
Ближе к вечеру Ян поймал грустный взгляд Шена, ожидающе и подозрительно озиравшего окрестности. Смущенно улыбнулся, посмотрел на Дану.
Она пожала плечами. Так, словно все понимала. Так, словно разрешала ему любой поступок.
Троев вздохнул и лег на траву. Закрыл глаза, сосредотачиваясь. Он вовсе не был уверен в успехе. Ведь день начинался так спокойно, так тихо и беззаботно.
— Ложись! — Выкрик Шена почти слился со злобным скрежещущим визгом. Ян перевернулся на живот, выхватывая из потайного кармана узкий рифленый цилиндрик. Вокруг падали, прижимались к земле люди. Рядом тяжело упал Утан и сразу же изогнулся, выдергивая из кожаного чехла на ноге короткий широкий клинок. Один лишь Шен продолжал стоять, прижимая к груди стальной приклад лучемета.
Из-за деревьев, похожие на огромные комья грязно-серой, жесткой как проволока шерсти, неслись на них мутантные волки. Бежавший первым зверь взвился в воздух, пытаясь одним прыжком покрыть отделяющее его от людей расстояние.
Лучемет в руках Шена выбросил ослепительно белый луч, и натолкнувшийся на него волк словно остановился, замер в воздухе. С неприятным сухим хрустом вспыхнула шерсть. Зверь взвизгнул и рухнул на землю — обгоревший, окровавленный, ничем не напоминающий страшного хищника.
Шен оскалился в короткой злой ухмылке. И повел стволом справа налево, над головами людей, начисто выжигая передний ряд нападающих.
Воздух наполнился визгом, рычанием и едва различимыми проклятиями. Вторая волна чудовищ неслась к людям, перепрыгивая через обугленные трупы.
Ян первым вскочил на ноги. Крикнул:
— Спиной к спине! Утан, к Старику!
Огромный зверь с обезображенной шрамами мордой, с выдранной на спине шерстью бросился к Яну. Четким, почти человеческим голосом произнес:
— Ты умрешь! Ты! Ты!
— Конечно. Но не здесь. — Ян кивнул, едва удерживаясь от усмешки. Цилиндрик в его пальцах щелкнул, из торца его вырвался метровый плазменный язык. Пламя слегка гудело, разбрасывая по сторонам оранжевые искры.
Волк метнулся, уворачиваясь от огня. И тут же свалился под ударом Арни. Тонкая стальная плеть, которой тот дрался, рассекла шею зверя не хуже отточенного клинка.
Бой длился лишь несколько минут. В плазменном мече Яна кончился заряд, пламя опало, превратившись в маленький тусклый огонек. Лучемет с опустевшим разрядником Шен держал за ствол и дрался им как дубиной. Но и последние уцелевшие волки убегали обратно в лес.
Троев протянул руку назад, не глядя нащупал ладонь Даны. Они дрались спина к спине — как и должно было быть. Поискал взглядом Рона.
Парнишка стоял рядом с Утаном и Стариком, сжимая побелевшими пальцами длинный дюралевый шест от палатки. Концы шеста были темными от подсохшей крови.
— Ты мог прыгнуть в воду и отплыть от берега, — без тени насмешки сказал Ян. — Эти твари тебе в новинку.
— Я не настолько смел, чтобы убегать, — так же серьезно ответил Рон. — Мне было бы слишком страшно за вас.
Троев кивнул, словно принимая ответ. Искоса посмотрел на Шена.
Перемазанный волчьей кровью, в изодранной рубашке и с кровоточащей раной на ноге, Шен счастливо оглядывал поле боя.

Ян проснулся от скрипа двери — едва уловимого в ночной тишине то ли звука, то ли намека на звук. В комнате было так темно, что он не мог ничего разглядеть. Просто темнота... часть темноты неподвижна, а часть — перемещается, плавно и бесшумно приближаясь к нему.
Ян соскользнул с кровати так же тихо и неуловимо. Он тоже стал частью темноты — быстрой, смертельно опасной тенью. Мускулы напряглись, сбрасывая остатки сонного оцепенения. Тело замерло, сжавшись в боевой стойке.
Лезвие сверкнуло даже в темноте. Бледная молния, с треском вспоровшая подушку. Замерев на секунду, клинок скользнул по постели, отыскивая жертву.
Троев перехватил руку в кисти, вывернул, заставляя разжаться сжимающие оружие пальцы. Нож мягко упал на кровать. Кто-то вскрикнул от боли — сдавленно, приглушенно, словно сквозь сон. Ян бросил нападавшего на пол, надежным захватом прижимая руки. И лишь после этого позволил себе думать.
На него напали. Пытались убить. Там, где он всегда был в безопасности. В Доме.
— Я узнал тебя, — прошептал он. — Узнал. Почему ты это сделал?
Враг молчал. Долго, словно и не собирался отвечать. Потом Ян услышал тихий, медленный голос.
— Потому что ты подлец. Потому что я помню.
Руки ослабли. Троев почувствовал, как начинает бить тело мелкая, противная дрожь. Упрямо сказал:
— Врешь... Это невозможно.
— Я помню, лейтенант. Помню. Я не успел взлететь...
— Врешь!
Троев ударил его по лицу. Резко, не замахиваясь. На мгновение задержал руку, борясь с искушением опустить ее ниже, прижать пульсирующие нити сонных артерий... И почувствовал, что веки под пальцами сомкнуты.
Медленно, осторожно Ян нагнулся. И услышал ровное дыхание спящего человека. Через мгновение он уже тряс лежащего за плечи.
— Проснись! Проснись, Летчик!
Сначала тот застонал. Потом вскрикнул. И тихо спросил:
— Где я?
— Дома. Ты у себя дома, Летчик, — ласково и успокаивающе, как ребенку, очнувшемуся от ночного кошмара, сказал Ян. — В моей комнате.
Летчик слабо засмеялся: — Какая чушь... Что я здесь делаю?
— Ты ходил во сне, Летчик. И говорил всякий вздор. Пошли, я провожу тебя.
Летчик запротестовал — но так неуверенно, что через минуту они уже шли извилистыми коридорами Дома.
— Очень болит голова, — виновато пожаловался Летчик. — Наверное, мне досталось в драке с волками...
Ян кивнул. И посоветовал:
— Прими снотворное. Пару таблеток.
— Я хочу проводить тебя утром, — безвольно возразил Летчик.
— Не стоит. Я уйду через час.
— Тогда я не буду ложиться.
— Тебе надо уснуть, — твердо и настойчиво произнес Троев. — Провожать меня не надо. Ложись.
— Хорошо. Я лягу. Счастливого пути, Ян.
Дверь его комнаты закрылась. Ян продолжал стоять, тупо глядя на некрашеную деревянную стену. Ровные, одна к одной, доски. Аккуратно вбитые медные гвозди. Яркое пламя свечей, которые никто не зажигал...
Сон. Просто-напросто сон. Граница между жизнью и смертью. Где бродит душа, когда человек спит? Какие тайны всплывают из глубин сознания?
Сон. В нем можно вспомнить врага. Достать оружие и ввязаться в давно проигранную драку. Попытаться победить в споре, для которого когда-то не хватило ни слов, ни сил. Искупить вину — которую не искупишь...
Сон.
Ян двинулся вперед. На секунду остановился у двери, слегка приоткрытой — в Доме не было внутренних замков. И вошел в полутемную комнатку.
Старик спал. Лежала на столе недочитанная книга, тускло светила непогашенная лампа. Пахло лекарственными травами — тоскливый и жалкий запах старости.
— Проснись, — вполголоса попросил Ян. — Проснись, Старик.
Мгновение — и спящий шевельнулся. Посмотрел на Яна — спокойно и внимательно, с той легкой отстраненностью, которую могут себе позволить лишь очень старые люди.
— Что-то случилось, Ян? В Доме беда? — тихо, но отчетливо прошептал Старик.
Ян замотал головой:
— Нет... Не в Доме... Ты был когда-то врачом, Старик.
— Я не помню этого, — голос стал тверже.
— Знаю. Но ты был врачом и сможешь мне помочь.
— Как? — слегка дрогнул голос Старика. — Я ничего не помню, Ян!
— Отвечай не раздумывая, вот и все.
— Хочешь заставить работать мое подсознание?
— Оно уже работает.
По лицу Старика скользнула усмешка.
— Верно... Я всегда догадывался, что ты знаешь больше, чем мы... Я попробую, Ян.
— Меня мучают кошмары, Старик. Нет, наверное, я не прав. Меня мучают сны. Один и тот же сон, который повторяется время от времени. Он... как фильм с продолжением. Я встречаюсь там с людьми... целой группой людей. Путешествую, воюю... Это интересно, и как правило сон идет так, как мне хочется... Ты знаешь про такие случаи?
— Да.
— Вот видишь. Старик, получается. Я был прав...
Ян отвел глаза от лица Старика. И продолжил:
— Я разговариваю во сне... спорю, советуюсь. Иногда узнаю что-то новое.
— Это тебе лишь кажется. Ты споришь и советуешься сам с собой. Ян засмеялся:
— Да, пожалуй. Я тоже так считаю. Но понимаешь, иногда во сне происходят неприятные события. То, чего я не хочу. Порой я оказываюсь на волосок от гибели. Этот мир... он живет по моим законам. Но порой трактует их по-своему.
— И это возможно... — Старик присел на кровати. Провел рукой по переносице, словно поправляя несуществующие очки. — Вероятно, ты был знаком с ними раньше? С героями своих снов? Какой-либо душевный конфликт... сильные переживания, связанные с ними. Мозг пытается осмыслить ситуацию, переиграть ее заново. Оправдать их или, наоборот, обвинить. Отсюда конфликты, неожиданные для тебя самого.
Ян откашлялся. Сказал неожиданно охрипшим голосом:
— Да нет, их не в чем обвинять или оправдывать. Все было справедливо. Может быть, просто тяга к общению с людьми, которые очень далеко... Старик, мне нравятся эти сны... но иногда хочется отдохнуть от них. Ты можешь дать совет?
— Принимай снотворное на ночь. Пару таблеток. Ян нахмурился:
— Но ведь... Впрочем, понятно. Совет самому себе.
— Не понимаю, Ян.
— Все в порядке. — Ян улыбнулся. — Большое спасибо, доктор.
— Не за что, лейтенант, — задумчиво ответил Старик. — Случай весьма интересный.
— Присматривайте тут за Роном, — коротко бросил Ян, отходя к двери. — Мальчишке понравилось купаться, но не стоит пускать его на озеро в одиночку.
— Хорошо, лейтенант, — согласно кивнул Старик. — Не беспокойся.
...Кирпичная стена, вся в выбоинах и темных пятнах. Седой затылок человека, медленно идущего к стене...
Капитан Ян Троев торопливо прошел по коридору. Лишь у комнаты Даны он замедлил шаги — но так и не остановился. Щелкнул засов, выпуская его из Дома. Очутившись в ночной прохладе, Ян перешел на бег. На опушке леса он позволил себе остановиться.
Дом поблескивал синеватым небьющимся стеклом, закрывающим широкие окна. Толстые бревна, грубый камень, кованые ставни, обитая железом дверь. Маленький форпост покоя и счастья в жестоком мире. Дом...
— Сны бывают страшными, но покой дают и они, — негромко сказал Ян. — Это спор самого с собой.
В боевом комбинезоне и ботинках бежать стало труднее. Но до самых Горелых равнин капитан Троев не останавливался. Дальше стало легче. Мимо Оранжевых скал, через Стеклянный лес. К той неизменной точке, где тело становилось легким, невесомым, а мысли туманились. Где все сильнее хотелось проснуться...

Капитан Ян Троев вышел из штабного транспортера еще до рассвета. Продрогшие от ночной сырости часовые подтянулись при его появлении.
— Долго я спал? — ни к кому не обращаясь, спросил Троев.
— Час-полтора, — уверенно ответил солдат с сержантскими шевронами на рукаве. — Не больше.
— Спасибо.
Часовые переглянулись. Тот, что помоложе, пожал плечами. Сержант ухмыльнулся: "Бывает".
— Поселок уже прочесали? — так же безлично и так же вежливо спросил Троев.
— Скорее всего. Полчаса как все стихло. — Сержант потянулся к кнопке коммуникатора. Но Троев покачал головой:
— Не стоит. Я сам проверю патрули. А вы, когда сменитесь, выпейте коньяку. Ночь сегодня холодная... Скажите интенданту, это мой приказ.
Сержант довольно улыбнулся, представив себе бессильную злость разбуженного под утро интенданта. Его напарник, выждав, пока Троев отойдет от вездехода, сказал:
— Капитан у нас со странностями. Но мужик отличный.
Облокотившись на холодную броню транспортера, сержант достал сигарету. Неохотно ответил:
— Да как сказать... Года три назад полковой врач помог бежать пленному. Тот был совсем еще мальчишкой, а Троев пригрозил расстрелять его без суда.
— Ну и что Троев?
— Расстрелял врача. Без суда.
— Все правильно.
Сержант щелкнул зажигалкой.
— Говорят, врач был другом его родителей. Лечил Яна с пеленок.
— Война, — неуверенно сказал часовой. Сержант сплюнул.
— А наша связистка, Дана... Когда у Вертхола нас взяли в кольцо, она предложила сдаться. Не только Троеву, всем сказала, дуреха... Ну и он по приказу о борьбе с паникерами...
Затянувшись дешевым крепким табаком, сержант добавил:
— Не хотел бы я носить такой груз, как у него.

В центре поселка десяток усталых десантников растаскивали свежие развалины. От мокрых обугленных досок, почерневших кусков бетона тянуло гарью.
— Мы нашли его, капитан, — доложил кто-то Троеву. — Нашли и уничтожили, как вы приказали.
Ян молча смотрел на кусок брезента, где лежал тот, кого во сне звали Роном. Сгоревшее лицо стало неузнаваемым. В глубине души Ян обрадовался этому. Обидно было бы убедиться, что на самом деле "Рон" был совсем другим.
— Ему лет четырнадцать, — хмуро сказал Троеву десантник. — На кой черт ему эта война? И ведь знал, на что идет. Сидел с таким боезапасом, весь дом разнесло...
Отвернувшись от брезента, он добавил:

Предыдущая страница 3 Следущая страница


"Л" - значит люди 4

— Не дай Бог во сне увидеть...
Троев не ответил. Он смотрел на маленький металлический значок, когда-то золотистый, а теперь темно-бронзовый. Приколотый к отвороту куртки, он казался недогоревшим язычком пламени. Выдавленные буквы скорее угадывались, чем читались.
"Рону, чемпиону школы по плаванию".
Медленно, но неотвратимо, словно на плечи ему легла тяжесть целого мира, Ян склонился над брезентом.
Никогда больше он не взберется на льдистые пики Диких гор. Никогда не проплывет по Сухой реке, никогда не встретит утро на Вечерних холмах. Никогда не пройдет по Стеклянному лесу, звенящему под порывами ветра.
Только во сне можно дружить с теми, кого ты убил. Только во сне можно победить в проигранном споре.
— Мне некуда больше бежать, Рон, — прошептал Троев. — Я такой же трус, как и ты. Мне будет слишком страшно за вас, если я вернусь в Дом.

Капитан Ян Троев по-прежнему служит в Десантном Корпусе. Его бригаду перебрасывают с планеты на планету — и она действует столь же успешно, как раньше.
Разве что проявляет меньше инициативы — да и неудивительно, ведь капитан Ян Троев ходит теперь с глазами мутными и стеклянными от выпитого снотворного. Он принимает таблетки каждый вечер, в такой дозе, которую молодой и циничный полковой врач назвал "полусмертельной". Может, он и прав, но на медицинские советы Троев не реагирует. Он говорит, что проиграл какой-то спор, и продолжает принимать лекарство — в один и тот же час, каждый вечер, перед сном — в котором капитану Яну Троеву больше нет места.

ПОЕЗД В ТЕПЛЫЙ КРАЙ

1. КУПЕ

— Идет дождь, — сказала жена. — Дождь...
Тихо, почти равнодушно. Она давно говорила таким тоном. С той минуты на пропахшем мазутом перроне, когда стало ясно — дети не успевают. И даже если они пробились на площадь между вокзалами — никакая сила не пронесет их сквозь клокочущий людской водоворот. Здесь, на узком пространстве между стенами, путями, оцепленными солдатами поездами, метались и метались те, кто не достал билета: когда-то люди, теперь просто — остающиеся. Временами кто-нибудь не то от отчаяния, не то в слепой вере в удачу бросался к поездам: зелено-серым, теплым, несущим в себе движение и надежду... Били автоматные очереди, и толпа на мгновение отступала. Потом по вокзальному радио объявили, что пустят газ, но толпа словно не слышала, не понимала...
Он втащил жену в тамбур, в очередной раз показал проводнице билеты. И они скрылись в келейном уюте четырехместного купе. Два места пустовали, и драгоценные билеты мятыми бумажками валялись на углу откидного столика. А за окном поезда уже бесновались, растирая слезящиеся глаза, оставшиеся. В неизбежные щели подтекал Си-Эн, и они с женой торопливо лили на носовые платки припасенную минералку, прикрывали лицо жалкими самодельными респираторами. А поезд уже тронулся, и последние автоматчики запрыгивали в отведенный им хвостовой вагон.
Толпа затихла, то ли газ подействовал, то ли осознала, что ничего не изменишь. И тогда со свинцово-серого неба повалил крупный снег. Первый августовский снег...
— Ты спишь? — спросила жена. — Будешь чай?
Он кивнул, понимая, что должен взять грязные стаканы, сполоснуть их в туалете, в крошечной треугольной раковине... Пойти к проводнице, наполнить кипятком чайник — если окажется свободный, или стаканы — если будет кипяток. А потом осторожно сыпать заварку в слегка горячую воду и размешивать ее ложечкой, пытаясь придать чаю коричневый оттенок...
Жена молча взяла стаканы и вышла. Поезд шел медленно — наверное, приближался к разъезду... "Ничего, — подумал он и сам испугался мыслей — они были холодными и скользкими, как дождевые плети за окном. — Ничего, это последний дождь. За поездом идет Зима. Теперь будет лишь снег".
Где-то в глубине вагона звякнуло разбитое стекло. Захныкал ребенок. Послышался тонкий голос проводницы — она с кем-то ругалась. Несколько раз хлопнуло — то ли стреляли из пистолета, то ли дергали заклинившуюся дверь.
Он осторожно потянул вниз оконную раму. Ворвался воздух — холодный, прощально-влажный. И дождевые капли, быстрые, хлесткие, бьющие в глаза. Он высунул голову, пытаясь разглядеть состав. Но увидел лишь длинный выгнутый сегмент поезда, скользящий по рельсам, убегающий от Зимы. "Почему они не взрывают пути? — подумал он. — Я бы непременно взрывал. Или так хорошо охраняют?" Он втянулся обратно в купе, взял со столика пачку сигарет, закурил. Экономить табак не было смысла — запасался с расчетом на сына. А сын о с т а л с я. Опоздал... или не захотел? Он ведь знал истинную цену билетов... Какая разница. У них теперь всего с запасом.
Вошла жена, с двумя стаканами, чистыми, но пустыми. Вяло сказала:
— Кипятка нет... Сходишь позже.
Он кивнул, досасывая мокрый окурок. Дым несло в купе.
— Что там, в коридоре?
— Разбили стекло, камнем. В первом купе, где майор с тремя женщинами.
Жена отвечала сухим, чуть раздраженным голосом. Словно докладывала на каком-то собрании.
— Майор стрелял? — Он закрыл окно и, запоздало испугавшись, натянул на окно брезентовую штору.
— Да... Скоро станция. Там заменят стекло. Проводница обещала.
Поезд покачивало, и купе билось в такт дорожным рытвинам.
— Почему они не рвут рельсы?
Он лег на верхнюю полку, посмотрел на жену — она всегда спала на нижней, по ходу поезда. Сейчас она легла, даже не сняв туфли, и на скомканном в ногах клетчатом пледе остались грязные следы.
— Потому, что это не поможет, — неожиданно ответила жена. — Потому, что ходят слухи о дополнительных эшелонах, которые вывезут всех. Каждый хочет на поезд в Теплый Край.
Он кивнул, принимая объяснение. И со страхом подумал, не навсегда ли жена превратилась в такую: спокойную, умную, рассудительную чужую женщину.

2. СТАНЦИЯ

Поезд стоял уже полчаса.
Дверь приоткрылась, заглянула проводница. Как всегда, слегка пьяная и веселая. Наверное, ей тоже было непросто устроиться на поезд в Теплый Край.
— Проверка идет, — быстро сказала она. — Местная выдумка... Охрана решила не вмешиваться.
— Что проверяют-то? — с внезапным томительным предчувствием спросил он.
— Билеты. И наличие свободных мест. — Она посмотрела на две незастеленные полки так, словно впервые их увидела. — За сокрытие свободных мест высаживают из поезда.
— У нас есть билеты. На все четыре места, — зло, негодующе отозвалась со своей полки жена.
— Неважно. Должны быть и пассажиры. У вас два взрослых и два детских места. Выпутывайтесь.
— Дверь закрой! — крикнула жена.
Повернулась к нему, молча, ожидающе. За окном уже не было дождевых струй. Кружилась какая-то скользкая белесая морось, пародия на снег, тот, настоящий, что уже трое суток догонял поезд.
— Другого выхода нет? — с ноткой интереса спросила жена.
Он не ответил. Вышел в коридор, осмотрелся. Все купе были закрыты, проверка еще не дошла до вагона. Из-за соседней двери тихо доносилась музыка. Глюк — почему-то решил он. И оборвал себя: какой к черту Глюк, ты никогда не разбирался в классике... Надо спешить.
Автоматчик в тамбуре выпустил его без вопросов, лишь мельком взглянул на билеты в руках. Маленькие оранжевые квадратики, пропуск в Теплый Край.
За редкой цепью автоматчиков, перемешанных с местными охранниками, в чужой форме, с незнакомым оружием, стояли люди. Совсем немного, видимо, допуск к вокзалу тоже был ограничен.
Он прошел вдоль поезда, непроизвольно стараясь держаться ближе к автоматчикам. И увидел тех, кого искал: женщин с детьми. Они стояли обособленно, своей маленькой группой, еще более молчаливой и неподвижной, чем остальные.
Женщина в длинном теплом пальто молча смотрела, как он подходит. На черном меховом воротнике лежали снежинки. Рядом, чем-то неуловимо копируя ее, стояли двое мальчишек в серых куртках-пуховиках.
— У меня два детских билета, — сказал он. — Два.
— Что? — спросила женщина в пальто. Не "сколько", а именно "что" — деньги давно утратили цену.
— Ничего, — ответил он, с удивлением отмечая восторг от собственного могущества. — Ничего не надо. Мои отстали... — Горло вдруг перехватило, и он замолчал. Потом добавил, тише: — Я их провезу.
Женщина смотрела ему в лицо. Потом спросила, и он поразился вопросу, она еще имела смелость чего-то требовать!
— Вы обещаете?
— Да. — Он оглянулся на поезд. — Быстрее, там билетный контроль.
— А, вот оно что... — с непонятным облегчением вздохнула женщина. И подтолкнула к нему мальчишек: — Идите.
Странно, они даже не прощались. Заранее, наверное, договорились, что делать в такой невозможной ситуации. Быстро шли за ним, мимо солдат с поднятым оружием, мимо чужих вагонов. В тамбуре он показал автоматчику три билета, и тот кивнул. Словно уже и не помнил, что мужчина вышел из поезда один.
В купе было тепло. Или просто казалось, что тепло, после предзимней сырости вокзала. Дети стояли молча, и он заметил, что за плечами у них туго набитые зеленые рюкзачки.
— У нас есть продукты, — тихо сказал младший.
Жена не ответила. Она рассматривала детей с брезгливым любопытством, словно уродливых морских рыб за стеклом аквариума. Они были чужими, они попали на поезд, не имея никаких прав. Просто потому, что имеющие право опоздали.
— Раздевайтесь и ложитесь на полки, — сказал он. — Если что, вы едете с нами от столицы. Мы — ваши родители. Ясно?
— Ясно, — сказал младший.
Старший уже раздевался, стягивая слой за слоем теплую одежду. Пуховик, свитер, джемпер...
— Быстрее, — сказала жена.
По коридору уже шли — быстро, но заглядывая в каждую дверь. Щелчки отпираемых замков подступали все ближе. Дети затихли на полках.
— Возраст не тот, — тоскливо сказала жена. — Надо было выбрать постарше...
Дверь открылась, и в купе вошел офицер в незнакомой форме. Брезгливо поморщился, увидев слякоть на полу.
— Прогуливались? — протяжно спросил он. Не то спросил, не то обвинил... — Билеты.
Секунду он вертел в руках картонные квадратики. Потом молча повернулся и вышел. Щелкнула дверь следующего купе.
— Все? — тихо спросила жена. И вдруг совсем другим, жестким тоном скомандовала: — Одевайтесь! И выходите.
Он молча взял жену за руку, погладил. И тихо сказал:
— Могут быть еще проверки. Не все ли равно... Может, нам это зачтется... там...
Смешавшись, он замолчал. Где это "там"? На небе? Или в Теплом Краю?
Жена долго смотрела на него. Потом пожала плечами.
— Как знаешь.
И сказала молчаливо ожидающим детям:
— Чтобы было тихо. У меня болит голова. Сидите, словно вас нет.
Старший хотел что-то ответить, посмотрел на младшего и промолчал. Младший кивнул, несколько раз подряд.
Поезд тронулся. А за стеклом уже падал снег — настоящий, густой, пушистый, зимний.

3. НАКОПИТЕЛЬ

Они стояли вторые сутки. Из окна купе были видны горы. Неправдоподобно высокие, с обмазанными снегом вершинами и серыми тучами на перевалах.
— Некоторые идут пешком, — сказал майор.
Он заглянул погреться — стекло в его купе так и не заменили. Впрочем, у майора был целый набор "утеплителей" — в обычных бутылках, во фляжках и даже в резиновых грелках. Непонятно было лишь, довезет ли он до Теплого Края хотя бы грамм алкоголя. Сейчас он принес бутылку водки, и они потихоньку пили. Жена выпила полстакана и уснула. "Притворилась", — поправил муж себя. А майор, нацеживая в стакан дозу, разъяснял:
— Туннель один, на столько поездов не рассчитан. Говорят, будут уплотнять пассажиров. Пусть попробуют... — Он щелкнул пальцами по кожаной кобуре с пистолетом. — Я говорил с охраной. Один вагон набит взрывчаткой, если что... Мы им устроим уплотнение. За все уже заплачено. — Залпом выпив, он тяжело помотал головой. Сказал: — Скорей бы уж Теплый Край...
— А там хорошо? — вдруг спросил с верхней полки старший мальчик.
— Там тепло, — твердо ответил майор. — Там можно выжить.
Он встал, потянулся было за недопитой бутылкой, но махнул рукой и вышел. Жена тихо сказала вслед:
— Скотина пьяная... Полпоезда охраны... Еще и в пассажиры пролезли. Вся армия едет греться.
— Было бы хуже, если бы охраны оказалось меньше, — возразил муж. Выпитая водка принуждала вступиться за майора. — Нас бы выкинули из поезда.
Он полез на верхнюю полку. Лег, закрыл глаза. Тишина. Ни снега, ни дождя, ни ветра. И поезд словно умер... Он повернулся, глянул на мальчишек. Они сидели вдвоем на соседней полке и молча, сосредоточенно ели что-то из банки. Старший поймал его взгляд, неловко улыбнулся:
— Будете?
Он покачал головой. Есть не хотелось. Ничего не хотелось. Даже в Теплый Край... Он поймал себя на том, что впервые подумал о Теплом Крае без всякой торжественности, просто как о горной долине, где будет тепло даже во время Зимы.
В купе опять заглянул майор:
— Разобрались наконец... В каждый поезд посадят половину местных. А половина останется здесь. Охрана согласилась...
Майор посмотрел на детей и с ноткой участия спросил:
— Что будете делать? Отправите детей? Мне поручили разобраться с нашим вагоном. Я пригляжу за ними, если что...
Муж молчал. А младший мальчик вдруг стал укладывать разбросанные на полке вещи в рюкзачок.
— Это не наши дети, — твердо сказала жена. — Случайные. И билеты не их.
— А... — протянул майор. — Тогда проще. В соседнем купе трое своих... Вот визгу будет...
Дети молча одевались.
— Я выйду, гляну, как там... — неуверенно сказал муж.
— Через двадцать минут поезд тронется, — предупредил майор. Он взял со столика билеты детей и порвал их. Розовые клочки закружились, падая на пол. — Розовый снег, — неожиданно изрек майор. Схватился за косяк и вышел в коридор. Там уже суетились автоматчики, сортируя пассажиров.
— Я выйду, — повторил муж и натянул куртку.
— Не донкихотствуй, — спокойно сказала жена. — Их пристроят. "Красный Крест", церковь. Говорят, здесь тоже можно выжить. Главное — прокормиться, а морозы будут слабыми.
Снаружи было холодно. Лужи на перронах затягивала ледяная корка. Один поезд уже тронулся, и возле крошечного вокзала стояла растерянная, обомлевшая толпа. Некоторые еще сжимали в руках билеты.
Он шел вслед за детьми, все порываясь окликнуть их, но понимал, что это ни к чему. Он даже не знал, как их звать. Двадцать минут... Какой здесь, к черту, "Красный Крест"? Какая церковь?
К детям вдруг подошла женщина: рослая, уверенная, чем-то похожая на их мать. Что-то спросила, дети ответили. Женщина посмотрела на них, задумчиво, оценивающе... Сказала, и мужчина расслышал:
— Ладно, место еще есть. Пойдемте.
Он догнал ее, взял за руку. Женщина резко обернулась, опустив одну руку в карман куртки.
— Куда вы их?
— В приют.
Глаза у женщины были внимательные, цепкие.
— Предупреждаю, взрослых мы не берем. Только детей. Отпустите.
— У меня билет, я и не прошу... С ними все будет нормально?
— Да.
Дети смотрели на него. Младший негромко сказал:
— Спасибо. Вы езжайте.
Он стоял и смотрел, как они уходят вслед за женщиной. К маленькому автобусу, набитому людьми. Там были только дети и женщины, впрочем, женщин совсем мало.
Рядом прошел солдат с автоматом. Форма опять была незнакомая, чужая.
Мужчина повернулся, к нему:
— Скажите... — На него повернулся автоматный ствол. Солдат ждал. — Этот приют, куда забирают детей... Кем он организован?
— Здесь нет приютов, — ответил солдат. Отвернул автомат в сторону. Продолжил, почти дружелюбно: — Нет. Мы здесь стояли месяц, завтра отправка. Приютов нет.
— Но она сказала... — торопливо начал мужчина.
— Приютов нет. Только предприимчивые местные жители. Говорят, что морозы будут слабыми, главное — запастись продовольствием. — Солдат погладил оружие рукой в шерстяной перчатке. Добавил: — Стрелять бы надо, но приказа нет... Да и не перестреляешь всех.
Мужчина побежал. Сначала медленно, потом все быстрее. Было холодно. Зима уже пришла сюда раньше снега, раньше морозов.
Он догнал женщину у автобуса. Она вела детей, крепко держа их за руки. Мужчина толкнул ее в спину, женщина качнулась. Он вырвал детские руки, потянул к себе.
Женщина повернулась и достала из кармана пистолет. Маленький, нестрашный на вид. Мужчина не разбирался в оружии.
— Уходите! — жестко сказала она. — Или я вас застрелю. Дети уже наши.
— Нет, — хрипло сказал мужчина. Оглянулся, ища поддержки. И увидел, что солдат по-прежнему стоит на перроне, поглаживая автомат. — Не посмеете, — уже спокойнее продолжил он. — Вас пристрелят тоже.
Он повернулся и пошел от набитого детьми автобуса. Вслед ему тихо, грязно ругались. Но выстрелов не было.
Сразу несколько поездов тронулось с места. У вагонов началась давка. Солдаты не стреляли, они лишь распихивали остающихся прикладами. Кажется, пошел и его поезд. Но это уже было неважно.

4. ПЕРЕВАЛ

Вначале они обходили мертвых — тех, кто упал сам и кого убили по дороге. Дети пугались, а его мутило от тошнотворного запаха. Его вообще стало мутить от запаха мяса — даже консервированного, сделанного давным-давно, когда о приходе Зимы еще не знали.
Потом они шли прямо. Мертвых стало меньше, а холод не давал телам разлагаться. К тому же дети перестали бояться трупов, а сил у них стало меньше.
Однажды, на привале, старший мальчик спросил:
— А золото правда пригодилось?
— Да, — ответил мужчина. — Не знаю, почему его еще ценят...
Золото было зашито в детские куртки. Кольца, кулоны, цепочки, браслет с солнечно-желтыми топазами... Они сказали про золото, когда он пытался обменять свою куртку на сухари или рыбные консервы. Мяса на вокзальном рынке было много, и стоило оно дешево.
Куртку удалось сохранить, и только поэтому он еще был жив. В горах оказалось очень холодно, а спать приходилось на еловом лапнике. Спальник или палатку купить было невозможно ни за какие деньги или ценности. Зато он купил сухарей и консервов, и теплые шапки из собачьего меха, и пистолет — настоящее, мужское оружие — "Магнум". Одну обойму он расстрелял по дороге, учась прицеливаться и гасить мощную, тягучую отдачу. Это оказалось неожиданно легко. Вторую обойму мужчина выпустил по каменистому склону, откуда в них стреляли из дробовика. Они услышали крик, и выстрелы прекратились. Но проверять они не стали.
Третья, последняя обойма ждала своей очереди. Почему-то мужчина думал, что она пригодится.
Когда они дошли до снегов, стало совсем трудно. Это был обычный горный снег, а не ледяной шлейф идущей по пятам Зимы. Но все равно идти стало гораздо труднее. Мужчина стал чаще сверяться с картой. Перевал, за которым открывался спуск в Теплый Край, был совсем рядом, и только это придавало силы.
Топливо для костра найти было почти невозможно, наверное, все сожгли идущие перед ними. Однажды они легли спать без костра, и на следующее утро старший мальчик не смог встать. Он не кашлял, и жара у него не было. Но подняться он не смог.
Перевал был уже перед ними, затянутый облачным туманом. Мужчина взял старшего мальчика на руки и пошел вперед. Младший шел следом, и мужчина рассеянно думал о том, что надо оборачиваться, проверять, не отстал ли ребенок... Но так и не решился проверить. Двоих он унести не мог, пришлось бы выбирать. А больше всего на свете он ненавидел, когда перед ним вставал выбор.
Он шел в тумане, и порой ему казалось, что он слышит шаги за спиной, порой — что они исчезли. Мальчик на руках у него изредка открывал глаза. Ему казалось, что он идет уже много часов подряд, но разум холодно опровергал чувства. Он просто не смог бы долго идти со своей ношей.
Когда идти стало легче, он не сразу понял, что движется под уклон. Туман вокруг начал редеть неожиданно быстро, над головой проявился вначале мутный, а потом ослепительно яркий, чистый диск солнца. Он сел на снег — мягкий, рассыпчатый — и положил голову старшего мальчика на колени. Мальчик уже не открывал глаз, но, кажется, был жив. Потом он услышал позади слабые, вязнущие шаги, и младший сел рядом. Туман разрывался на полосы и таял.

5. ТЕПЛЫЙ КРАЙ

Когда туман рассеялся и все стало видно, младший мальчик спросил:
— Это Теплый Край?
— Да, — сказал мужчина и стал рыться в карманах негнущимися пальцами. Вначале он нашел спички, потом сигареты, а после этого понял, что и то и другое промокло. Тогда он просто устроился поудобнее и стал смотреть.
Склон уходил вниз — вначале полого, а затем все более круто. Далеко внизу, ярко-зеленая, цветущая, даже на вид теплая, раскинулась долина. Теплый Край. В ней лежал маленький городок, и длинные, блестящие стеклом ряды теплиц, и серые бетонные купола складов. Это действительно был Теплый Край. На десять-двадцать тысяч человек, теплый край.
Над городком кружил вертолет — ярко раскрашенный, нарядный. Мужчина удивился было этому, но потом понял, что здесь камуфляж не нужен.
Туннель, по которому шли в Теплый Край поезда, выходил из гор перед глубоким ущельем. Через ущелье был перекинут мост — когда-то длинный и красивый, а сейчас уродливо взорванный посередине. Из туннеля как раз выходил очередной поезд. На обломках моста он начал тормозить, но было уже поздно. Вначале тепловоз, а за ним и вагоны зеленой железной змеей заструились в ущелье. На дне ущелья, пронизанная струями горной реки, громоздилась куча мятого горелого железа. Вагоны сыпались, но звука на таком расстоянии почти не было слышно. Только легкие похлопывания, похожие на вялые аплодисменты.
Мужчина посмотрел на младшего мальчика. Тот не видел, как падает поезд. Он смотрел на вертолет, который медленно летел вверх над склоном, ведущим к Теплому Краю. Ниже по склону было множество темных точек — тех, кто шел впереди. Некоторые махали вертолету руками, некоторые начинали бегать, некоторые оставались неподвижными. Вертолет на мгновение зависал над ними, доносилось слабое постукивание. Потом вертолет летел дальше. Движение его приводило человеческие фигурки к общему знаменателю — они успокаивались и замирали.
— Вертолет отвезет нас в Теплый Край? — спросил младший мальчик.
Мужчина кивнул.
— Да, конечно. В Теплый Край. Ты лучше ляг и поспи, он не скоро до нас доберется.
Мальчик подполз к неподвижному брату, лег ему на живот. Он действительно хотел спать, он замерз и устал, когда шел за мужчиной. Он много раз окликал его, просил подождать, но тот не слышал... Мальчик закрыл глаза. Издали пели вертолетные моторы.
— У нас получилось куда интереснее, чем на поезде, — сказал мальчик засыпая.
Мужчина с удивлением посмотрел на него. Потом на ущелье, куда вываливался очередной поезд.
— Да, — согласился он. — Интереснее.
"Магнум", такой большой и тяжелый, казался игрушкой при взгляде на подлетающий вертолет. Но мужчина все-таки держал его в руках.
Так было интереснее.

ПРОВОДНИК ОТСЮДА

В этом городе нет ничего достойного ненависти. Я подумал об этом, но мысль вышла вялой и неубедительной. Чушь. При чем здесь достоинство — я ненавижу его.
Последний раз пройдя по квартире, я встал у окна. Ночь. Темнота. Светящееся окно напротив — оно светится всегда. Каждую ночь, блуждая в бетонной однокомнатной клетке, я вижу неяркий свет за плотно задернутыми шторами. И никакого движения. Наверное, там просто живет человек, боящийся темноты.
Я ее не боюсь.
Вещи были собраны еще с утра. Рюкзак — маленький, но тяжелый. И спортивная сумка на ремне, набитая едой, одеждой и тем, что могло понадобиться в первую очередь.
Присев на любимый стул, отреставрированный когда-то в порыве энтузиазма, я оглядел квартиру. Стены, залепленные золотистыми обоями. Бежевый ковер на полу. Маленький телевизор на столике у окна. Кровать, книжные полки, гардероб. Знакомым у меня нравилось.
Говорят, очень уютно...
Я плюнул на пол. Пускай в этих восемнадцати квадратных метрах будет уютно кому-нибудь другому. Молодой семье с парочкой детей, например.
Плевок на полу смотрелся по-идиотски. Я вдруг подумал, что ничего более театрального совершить не мог, и торопливо затер плевок подошвой. Тоже театрально...
Чушь. Что бы я сейчас ни делал, все станет глупым и фальшивым. И кормление рыбок в маленьком аквариуме, и битье посуды на кухне... Рыбок, честно говоря, стоило отдать соседям.
Вытянув ноги, я расположился поудобнее. Ждать можно долго — мне сказали только, что Проводник придет ночью. Точное время в таких случаях не переспрашивают.
Вспоминать, чего стоил мне выход на Проводника, не хотелось. Так не вспоминают процесс получения бесплатной государственной квартиры. Гадко, муторно и тяжко. Но я вынес то, что удается немногим. Я вышел на Проводника. Настоящего, неподдельного Проводника Отсюда.
Вначале было двое фальшивых Проводников. Надо отдать им должное — специалистов высокой квалификации... Увы, лишь в выколачивании денег из клиента. Потом я вышел на самую настоящую цепочку — вернее, на конец ее. Человек, чей родственник воспользовался услугами Проводника, рассказал мне все, что знал. Бесплатно, может, просто из желания лишний раз поведать занятную историю. Многие сочли бы ее бредом. Но я уже научился отличать правду от лжи.
Есть в историях о Проводнике детали, которые выделяют их из массы мистической чуши. Во-первых — они непохожи друг на друга. Летающие тарелки никогда не принимают форму кастрюли, снежный человек не забредает на равнины, экстрасенсы важно рассуждают о вампирах и донорах биополя. Каждая устоявшаяся ложь боится нарушить свои рамки. О Проводнике можно было услышать все что угодно. Имя, внешность, обстоятельства прихода, мир, куда он уводил... Во-вторых, я никогда не встречал человека, верящего в Проводника. Миллионы лечатся у экстрасенсов, тысячи наблюдают летающие тарелки, сотни ловят йети. Никто из повторяющих истории о Проводнике в него не верил. Говорили о друзьях и знакомых, которые — вот простаки — верили в него. Я искал — но цепочка тянулась все дальше, пока не кончалась на человеке, который, по всеобщему мнению, верил в Проводника — но, вот беда, куда-то уехал.
Но в этот раз я ухватился за цепочку. Выявлял звенья: тех, кто видел уход Отсюда, тех, кто знал окружение Проводника, тех, кто имел с ним связь. И настал миг, когда Последнее Звено цепочки пересчитало купюры и вялым голосом произнесло:
— Проводник придет к вам в ночь с понедельника на вторник. Его любимая ночь, кстати...
— Я могу быть в этом уверен? — спросил я, цепенея от собственной
наглости. — Вы отвечаете за... сроки?
Последнее Звено в цепочке подняло на меня мутные глаза. И тихо ответило:

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

— Можете быть абсолютно уверены. Я повторяю слова Проводника.
В мутных глазах был страх. Не передо мной — удачливым, но не более, клиентом Проводника. Пара каменнолицых громил в соседней комнате гарантировала мою вежливость.
— И что он обещал за обман? — поинтересовался я, чувствуя, что останусь безнаказанным.
— Смерть, — очень спокойно ответило Последнее Звено. — Не беспокойтесь, он придет к вам.
— Как он выглядит? — спросил я, стараясь не замечать появившуюся охрану. Телепатически их вызвали, что ли?
— Как угодно, — без тени иронии ответило Последнее Звено. — Проводите клиента, ребята. Все в порядке.
И я ушел из резиденции Последнего Звена в сопровождении вежливых, воспитанных убийц...
То, каким оказался путь к Проводнику, меня не смущало. Самое темное место — под светильником. Чем больше Храм, тем многочисленнее юродивые у входа. То, что Проводник держит в страхе свое окружение, было куда важнее повадок этого окружения.
Мне оставалось три дня — дни абсолютной свободы. То, кем я был и как вел себя раньше, уже не имело значения. Безликие тени телохранителей Последнего Звена следовали за мной в почтительном отдалении. Я мог пьянствовать и устраивать оргии, делать долги и осквернять могилы. Безликая охрана вытащила бы меня из любой передряги. Я должен был присутствовать в своем доме в ночь с понедельника на вторник. Этого потребовал Проводник — прощающий облепившей его дряни все, кроме прямого обмана.
Я не пустился в загул. Полдня заняло писание прощальных писем — всем, кто оставался мне дорог. Их оказалось на удивление много — вот только рядом почему-то не было никого. Друзья исчезали из моей жизни и моего города так постепенно, что я не смог этого осознать.
Сутки ушли на прощание с девушкой — той, что чаще других бывала в моем доме. Полдня — торопливые, словно срок уже истекал, сборы. А потом я просто валялся на кровати, курил, слушал старые магнитофонные записи... Мне стало не по себе, и я всерьез задумался об отзыве заказа. Это несложно, один телефонный звонок — и окружение Проводника начисто забудет мое имя. Но повторно к ним лучше не обращаться.
Прогулка по городу и короткий просмотр теленовостей привели меня в чувство. Теперь я просто ждал — ждал Проводника, который не мог не явиться...
Темнота за окном сгустилась до предела и замерла, словно остановленная тусклым звездным светом. Сегодня новолуние — случайно или нет? Говорят, Проводник работает ежедневно... еженощно... Значит, на фазы Луны и прочую астрологическую чушь ему... Проводнику... наплевать...
Я дернулся и поднялся со стула. Надо заварить кофе. Окунуть лицо в холодную воду. И ждать дальше.
Звякнуло.
Обернувшись — сон исчез мгновенно. — я уставился в окно. Стекло перечеркивала змеистая трещина. Со двора бросили камнем — несильно, но прицельно.
Открывая окно, я чувствовал, как взмокли и похолодели ладони. Смешно... Никогда не считал себя неврастеником.
Он стоял во дворе — на асфальтовом пятачке между черными квадратами домов. Темный силуэт, запрокинувший голову, вглядывающийся в меня сквозь ночь.
— Спускайся, — негромко сказал Проводник. В тишине голос был отчетлив и равнодушен. И не вызывал никаких сомнений. Только Проводник мог прийти в эту ночь.
— Сейчас, — так же тихо ответил я. — Минутку...
— Спускайся, — повторил Проводник. — Вниз. Никаких лестниц. Можешь найти веревку. Даю тебе восемь минут.
Вот теперь мне стало страшно. Я понял, чего он хотел. Об этом говорилось во всех историях — правдивых и лживых, без разницы. Преодолеть страх, доказать, что действительно должен уйти... А я-то думал, что моим испытанием станет ночь. Я не боюсь темноты! Не боюсь призрачных теней, тень — это просто изнанка света.
Боюсь высоты.
— Спускайся, — равнодушно сказал Проводник. — Семь минут.

Веревка была скользкой и не могла быть иной. Нейлон. У меня не нашлось времени навязывать на ней узлы... Я болтался на уровне второго этажа, вцепившись в ненадежную раскачивающуюся нить. Второй этаж, чушь... Кто не прыгал в детстве с балкона второго этажа, доказывая свою смелость друзьям и себе самому?
Я, например, не прыгал...
Пальцы ослабли, и я заскользил вниз, обжигая ладони, тщетно пытаясь затормозить. Асфальт радостно ударил по ногам, я присел, не выпуская предательской веревки.
— Одна минута, — сказал Проводник. — Успел. Теперь успокойся, все в порядке. Больше испытаний не будет.
Рюкзак оттягивал плечи, сумка валялась рядом. Хорошо, что я перелил коньяк в солдатскую фляжку. Как чувствовал. Подняв сумку, я перекинул ее через плечо. И посмотрел на Проводника — благо он стоял рядом.
Наверное, неподготовленный мог сойти с ума от этого зрелища. Проводник менялся. Его лицо колебалось, словно лист под порывами ветра. Он становился то выше, то ниже; одежда его за несколько секунд проскакивала все цвета радуги и превращалась в зыбкую тень. Конечно, Проводник не был человеком, я знал это. Но таких реальных доказательств не ожидал.
— Ты очень странный, — сказал Проводник. — Сам не понимаешь, что тебе нужно. Закрой глаза и успокойся.
— Ты исчезнешь, — прошептал я. — Боюсь.
— Не исчезну, — почти ласково, голосом, пришедшим из детства, ответил Проводник. — Ты ведь выдержал... почему-то. Закрой глаза.
Опустившись на колени, я закрыл глаза. Хорошо, Проводник. Как прикажешь. Я слишком долго шел к тебе. Слишком долго учился верить в тебя. Я ненавижу свой город. В нем нет никого, кого можно любить. Если ты исчезнешь... я просто умру, наверное. В уюте бетонной квартиры. В окружении любимых вещей — они не люди, они не могут любить в ответ. Пойми меня. Проводник, даже если я сам себя не понимаю. Подскажи, что мне нужно. Найди дорогу Отсюда... Ты можешь, я знаю. Я верю. Больше, чем Господу Богу, больше, чем господину президенту. Больше, чем друзьям, которые слишком далеко. Ты моя боль и радость, ты моя надежда и безверие. Я шел к тебе через презрение и насмешки, вежливых подонков и злых неудачников. Меня не пьянил спирт и не отрезвлял кофе. Я смеялся и плакал, был плохим и хорошим. Я читал книги о потустороннем мире и разноцветные сборнички фантастики.
Я шел к тебе, Проводник. Приди же и ты ко мне.
— Вставай, — тихо произнес Проводник. — Все в порядке.
Я открыл глаза. Он не исчез, он сидел передо мной. Почти молодой, коротко подстриженный, с усталым, измученным лицом. Мой двойник. Я сам.
Проводник...
— Лучший облик, который я смог использовать, — спокойно разъяснил он. — Ты не веришь никому, разве что самому себе. Такие, как ты, обычно находят дорогу сами.
— Я не настолько находчив, — ответил я, глядя в мутное зеркало его лица. — Мне нужна помощь.
Проводник кивнул. И посмотрел на снаряжение — рюкзак и сумку.
— Один человек — один груз, — с ноткой сочувствия сказал он. — Выбирай, что тебе важнее.
— Я переложу...
— Нет.
Я молча смотрел на туго набитый рюкзак. Потом спросил:
— Ты знаешь, что там?
Проводник кивнул.
— Что мне выбрать? Что оставить? — Ответа не было. Проводник поднялся и медленно пошел по улице. Странно — ни машин, ни припозднившихся компаний. Пустая улица, темные окна...
Подхватив сумку, я побежал следом. Рюкзак остался лежать на асфальте — ценности, способные пригодиться в любом мире, справочники и семена растений, маленькая пачка фотографий. Кому-то повезет.
Проводник шел по улице — моей собственной расхлябанной походкой, в моей собственной одежде — комбинезоне защитного цвета, таком нелепом среди серого городского бетона. Я семенил за ним, как наказанный ребенок за строгим отцом, не решаясь отвести взгляд от болтающейся на плече Проводника спортивной сумки. Ее не было раньше. А есть ли она на самом деле? И реален ли Проводник?
— Вполне реален,-- ответил моим мыслям Проводник.—Можешь потрогать. Если хочешь, я даже дам тебе подзатыльник.
Он обернулся, улыбаясь моей улыбкой. И рассмеялся — как неприятно звучит собственный смех, услышанный со стороны.
— Кто ты?
— Проводник.
— Я не о том. Это твоя роль — а кто ты на деле?
— Не знаю. Я был всегда. Для тех, кто хочет уйти, для тех, кто не может ждать. Сотни, тысячи лет. Богом, ангелом, дьяволом, магом, шаманом, инопланетным пришельцем, существом из параллельного мира. Тем, в кого верили. Я появлялся, когда чувствовал потребность в себе. Я провожал людей в любой мир. Видел рай и ад, марсианские каналы и обратную сторону Луны. Мне все равно, куда провожать. Это не просто роль, это моя сущность.
— И ты всем это говорил?
— Всем, кто спрашивал. Были молчаливые, незадающие вопросов, встречались болтуны, не нуждавшиеся в ответах. Были легковерные и дотошные. Почти все знали, что им нужно. Некоторые, как и ты, не могли решиться на что-то одно.
— И куда же ты меня ведешь?
— Не веду — провожаю. Ты решаешь сам.
Дальше мы шли молча. Я постепенно успокаивался. Медленно, словно отогреваясь под осенним солнцем после холодной воды "бархатного сезона". С Проводником было очень легко — не приходилось замедлять или ускорять шаги, подстраиваться под его ритм. Он был мной.
— Город как мертвый, — сказал я, когда молчание переросло в тишину.
— Он мертв.
— Это ты так сделал?
— Нет. Ведешь ты, а не я. Эти улицы могли быть заполнены людьми. Если бы ты умел их ненавидеть... или любить.
— Я умел.
— Знаю. Когда-то умел. Помнишь этот дом?
Я вздрогнул и остановился. Старый дом в центре, на углу улиц, столько лет уже носящих другие названия. Третий этаж, крошечный балкон...
— Она давно не живет здесь, — со странной, неожиданной злостью ответил я.
— Неправда. Пока ты со мной — она здесь.
Окно на третьем этаже засветилось. Слабым светом настольной лампы в абажуре из зеленого стекла. Я посмотрел на эмалированную табличку на стене — номер был прежним. И название улицы прежним. А где-то неподалеку застучал на рельсах спешащий в парк трамвай.
— Ты можешь подняться, — сказал Проводник. Голос был вкрадчив и ласков, скользок и холоден, как змеиная шкура. — Она там. И снова будет тот год. Все можно повторить, все переиграть. Входи в подъезд...
Я сделал шаг — как загипнотизированный, как приговоренный. Темный провал подъезда. Выщербленные ступеньки.
Черный кот на диване, старый телефон на столе... Кофе из чайных кружек. Коньяк за четырнадцать пятьдесят... Будет теплая осень.
И холодный декабрь.
Стук трамвая затих. Окно медленно угасло. Буквы на табличке задергались, складываясь в чужое слово.
— Пошли, Проводник. Ты слишком легко хочешь отделаться. Я не играю в проигранные игры.
— Просто ты нашел меня слишком поздно, — неожиданно возразил Проводник. — Пару лет назад...
— Значит, я не хотел тебя найти пару лет назад. Идем.
Мы шли, и улицы бесплотными тенями скользили вокруг. Проводник повесил сумку на другое плечо. И сказал — то ли жалуясь, то ли просто обижаясь:
— С тобой очень трудно. Ты никак не решишь.
— Это твоя сущность — провожать, — злорадно ответил я. — Терпи.
— Может быть, тебе помочь? — Проводник обернулся. И я вдруг понял — его лицо уже непохоже на мое. Кто-то изменился. Он или я?
— Помоги.
— Хочешь Верну? Счастливую Верну, где все так, как должно быть? Очень просто — ты отдашь мне все деньги, всю мелочь из карманов, а я вручу билет...
— Там слишком хорошо для меня, Проводник.
— Понимаю. Тогда настоящий мир — Земля лишь его тень...
— Та самая, которую обычно зовут Отражением?
— Да. Интересный мир, красочный и волнующий. Разнообразный...
На Проводнике теперь был плащ — черный с серебристым, заколотый серебряной розой. На поясе — тяжелая шпага. Лицо осталось молодым, но глаза оказались старыми, тускло-зелеными, пронзительными.
— Извини, Корвин, — сказал я. Мне действительно было жаль — нестерпимо, до дрожи в руках — отказываться. — Для меня слишком реальна Земля, твой мир окажется ее тенью.
— Уверен?
Над городом поплыли светящиеся лиловые облака.
Асфальт под ногами превратился в утоптанную землю. В дощатую мостовую. В полотно голубых искр.
Мимо проскакал всадник на угольно-черной лошади.
— Уверен, — ответил я. — Чуть раньше — не знаю. Уверен.
— Жаль...
Черное с серебром упало с его плеч. Облака угасли. Вновь подступила
ночь.
Проводник словно съежился, стал меньше ростом. Теперь это был просто
мальчишка лет двенадцати. Я улыбнулся, и он опустил глаза. Но все же спросил, виновато и с робкой надеждой:
— Может, ты тоскуешь по детству? Хочешь, я отведу тебя? К поезду до станции "Мост"... Или...
— Нет. Слишком поздно. Я не нуждаюсь в защите — и не умею защищать. К тому же я боюсь высоты. Извини.
Проводник не стал выше ростом. Но и мальчишкой он больше не был. Так... не взрослый, и не ребенок... полурослик.
— Есть вещи куда страшнее высоты, — хмуро сказал он. — Пещеры Мории...
Я присел перед хоббитом на колени. И ласково сказал:
— Знаешь, я очень тебя любил. И твой мир всегда был для меня настоящим. Проводник расслабился:
— Пойдем, это совсем близко. Я хорошо знаю дорогу.
— В этом-то вся и беда. Проводник. Ты уже слишком многих туда увел. Я боюсь, что мне не хватит места... и уж точно не найдется еще одного Кольца.
Он снова стал мной — Проводник Отсюда. Только еще более усталый, чем раньше.
— Тогда думай сам. Я не стану больше перебирать варианты. Решай — у тебя целая ночь.
— Она скоро кончится, — сказал я. Мне стало страшно.
— Не волнуйся. Со мной ночь может длиться вечно.
— А ты не боишься провожать меня целую вечность?
— Для меня нет времени. Оно существует для тебя — ты устанешь и захочешь остановиться. Захочешь спать, в конце концов.
— Идем.
Улицы вновь кружили вокруг. Словно мы перебирали ногами, а дома торопливо ползли мимо.
— Мы идем к вокзалу, — вдруг понял я. — Все-таки хочешь усадить меня на поезд?
— Нет. Это ты хочешь туда прийти. Тебе нужен символ, этикетка, образ дороги.
— Я просто хочу выпить кофе, — хмуро возразил я.
Буфет был пуст. Грязный пол, залитые чем-то столики. Проводник подошел к стойке — мне показалось, что на мгновение за ней возникла бесформенная тень буфетчицы, — и вернулся с двумя гранеными стаканами.
— Я заплатил, — мимоходом сказал он. — Кофе натуральный, молотый.
Я недоверчиво принюхался. Кофе, настоящий. В вокзальном буфете. Хотя чему удивляться, идя с Проводником?
— А нормальные чашечки нельзя было взять?
Проводник пожал плечами:
— Мы же не в ресторане... Достать через Тени?
— Не надо. — Я глотнул кофе, в меру горячий и слегка сладкий. Как положено. — Не трави душу. Проводник. Я хотел бы туда уйти, но не могу. Будем считать, что янтарь — не мой камень.
— Эмбер... — тихо прошептал Проводник. — Я часто провожал туда... последнее время.
Он явно не собирался пить свой кофе. Я молча забрал у него стакан, выпил залпом, как водку, как горькое лекарство.
— Это ненадолго тебя взбодрит, — с жалостью сказал Проводник. — Решай быстрее. Ищи.
— Пойдем, Проводник. Поищем вместе.

Город давно уже кончился, а ночь все длилась. Мы шли по горной дороге, извилистой и крутой. За спиной упавшим на землю сгустком тьмы притаился город.
— Я показал все, что знал, — прошептал Проводник. Теперь он шел следом, понурившийся и жалкий, утративший всякое сходство со мной. — Ты видел счастливые миры, ты видел страшные. Тебе нравилось... иногда. Остановись, сделай выбор.
Ноги болели. Я боялся даже подумать, сколько километров мы прошли за
ночь. Боялся взглянуть на часы и узнать, сколько уже длится ночь.
— Тебе хочется спать, — сказал Проводник. Голос был неожиданно тонким, и я обернулся. За мной брела девушка в потрепанных джинсах и мятой клетчатой рубашке. Со светлыми волосами, разбросанными по плечам. С моей сумкой в руке.
— А это еще зачем? — устало спросил я.
Проводник лениво махнула рукой:
— Какая разница? Давай отдохнем.
Мы уселись прямо на дороге, на теплом шершавом бетоне. Я достал сигареты, не спрашивая, раскурил пару, протянул одну Проводнику. И замер, разглядывая ее лицо в тусклом свете зажигалки. Язычок пламени дрожал между нами, бросаясь от ее лица к моему и обратно. То ли в такт дыханию, то ли в пересечении взглядов.
— Всегда хотел встретиться с такой девушкой, верно? — спросила Проводник. — Она будет ждать тебя. Здесь или в другом городе. Где захочешь.
Я любовался ею. Молча, сосредоточенно. Нет, не было в ее лице идеальности. Не каждый обернулся бы вслед. Эту девушку должен был любить я.
— Очень надеялся, что у тебя хватит ума не предлагать это, — сказал я. И понял, что голос дрожит. — Есть то, чего нельзя просить или искать. Можно лишь ждать... Зря ты это сделал... Зачем?
Я снова сидел лицом к лицу со своим отражением. Проводник вздохнул:
— Мне было жалко тебя... Но я предложу еще. Хочешь стать таким же, как я? Проводником. Вечным Проводником отсюда?
— Нет. По-моему, ты уже понял, чего я хочу.
Проводник кивнул. Положил на колени сумку. И печально сказал:
— Да, понял. Сразу. Но тебе понадобилась ночь — очень долгая ночь, чтобы понять самому.
— Да! — Я засмеялся, понимая, как не нужен сейчас смех. — Мне нужна очень долгая ночь, Проводник. Вечный покой. Тишина. Ты пришел слишком поздно, чтобы привести меня куда-то. Я способен лишь уйти.
— Но не всем для этого нужен проводник. — Они верят в покой и тишину. А я боюсь, что их может не оказаться там.
— Я помогу тебе, — сказал он. — Сейчас... Это несложно.
Он опять изменился. Неуловимо для глаз — да и слишком темно было вокруг. Но я знал, кем он теперь стал.
— Это всего лишь оболочка, — прошептал я, потому что теперь мне стало совсем грустно. — И все равно — не смей!
— Тебе не будет больно, — сказал Проводник. А может — и не он сам. Желтая змейка скользнула с его тонкого запястья и заструилась ко мне по асфальту. Малыш с волосами цвета спелой пшеницы смотрел на меня глазами Проводника. — Я знаю, все случится очень быстро. Она унесет тебя дальше, чем смог бы увести я...
— Какой из тебя, к чертовой матери, Маленький Принц, — прошипел я. И ударил каблуком по змейке, чей укус убивает в полминуты. Наверное, она непривычно чувствовала себя на дороге. Ей нужен был мягкий песок пустыни — для быстрого рывка, для маскировки.
— Мы пришли к началу конца, Проводник. Сбрасывай этот облик! Не смей
в нем оставаться!
Встав лицом друг к другу, мы положили руки на сумки. Одинаковым движением раздернули "молнии" застежек. Сдвинули мягкую шерсть свитеров. И взялись за теплый металл.
— Ты знаешь, чего я хочу. Проводник. И знаешь свой долг — вести меня до конца.
Я рассмеялся:
— Провожай меня в никуда, Проводник! В долгую ночь, в вечный покой. Я подарю тебе отдых — ты заслужил его за тысячи лет. Провожай!
— Но почему? — Его голос охрип, как у меня при страхе и волнении. — Зачем тебе я? За что?
— А ты не понимаешь?
Он знал. Проводник понимал все — он снова был мной. Но я говорил — для самого себя.
— За что? За все, Проводник. За то, что ты есть. За слухи и разговоры. За веру в то, что можно Уйти Отсюда. За всех, кого ты увел. За всех, чьи маски надел, за всех, чьи мысли украл. За меня.
Он пятился, а я шел, отжимая его к обочине, к обрыву, под которым лежал мертвый город. Пистолет был в моей руке, но это не играло никакой роли. Проводника не убьет падение или пуля. Его нельзя убить — он не человек. Его можно лишь увести в никуда. Он должен сопровождать, он не вправе отказаться. Это сущность, а не роль — быть Проводником.
— Мы слишком верили в тебя, чтобы любить и ненавидеть. Ты научил нас бегству, Проводник. Ты научил нас прятаться от мира, который мог измениться. Ты увел нас в волшебные сказки, в яркие сны. Ты заставил верить в чужие мечты и повторять не свои слова. Ты сделал фантазии реальностями — лишив их наш мир. Ты наркотик — Проводник Отсюда.
— Ты не понимаешь, чем это будет — такой уход, — Проводник вдруг улыбнулся. Он стоял на краю обрыва, отступать дальше было некуда. — Это не вечный покой и беспамятство — ты же не веришь в смерть. Это будет бесконечной темнотой...
Он сделал паузу.
— ...и вечным падением. В никуда, как ты хочешь. В бесконечность.
Я вдруг почувствовал, какой здесь ветер. На обочине дороги, на краю обрыва. Сколько метров — десять, двадцать? Ерунда. Падать бесконечно — как это? На что похоже? На вечный страх? Можно ли к нему привыкнуть? Ведь привыкают же к боли.
— Падать вместе с тобой? — спросил я. Проводник кивнул. Страх его
был настоящим. Таким же, как мой.
— Пойдем, Проводник. И не надо предлагать альтернатив. Не поможет.
— Знал, — вдруг проговорил он. — Всегда знал, что однажды так случится. Что придется провожать в вечность, в никуда.
— Это твоя суть.
Проводник медленно достал из сумки копию моего пистолета. Нацелил — прямо в грудь.
— Тебе приходилось убивать? — спросил я. И Проводник ответил голосом Маленького Принца, беседующего со змеей:
— Да. Тех, для кого это было дорогой Отсюда. Но они не требовали их провожать.
— Идем, — сказал я. И пистолет в руках Проводника дернулся, выбрасывая желтый язычок пламени. Меня ударило в грудь, бросая с откоса, и пальцы сжались, заставляя мой пистолет ответить.
Город внизу вспыхнул желтыми огнями окон. Я падал, слыша, как затихает стук колес — то ли трамвая из прошлого, то ли поезда до станции "Мост". В небе пронеслись и угасли лиловые облака. Сомкнулась темнота, и в ней потонули звуки — то ли шорох рвущейся бумаги, то ли треск сминаемой кинопленки.
Остались лишь темнота и падение.
Я не боюсь темноты.

ХОЗЯИН ДОРОГ

Я шел по пустыне второй день. Солнце, огромное и белое, висело в небе, обрушивая удушливый зной. Пустая фляжка легонько хлопала по бедру, назойливым метрономом отсчитывая каждый шаг. Шоколад, которым я собирался пообедать, растаял, превратившись в липкую коричневую жижу в обертке из блестящей фольги и промасленной цветной бумаги.
Дорога лежала передо мной — ровная как зеркало, прямая как стрела, узкая, как прихожая малогабаритной квартиры...
Остановившись, я повторил всплывшие из подсознания слова. Прихожая... малогабаритной... квартиры...
Нет. Не помню. Не знаю.
Лишь обрывки образов — мелькающие где-то на грани реальности и фантазии: полутьма... теснота... спертый воздух...
Не помню.
Раскаленный бетон припекал ноги даже сквозь толстые подошвы армейских ботинок. Тоже слова из прошлого. Тоже слова без памяти. Но надо же как-то называть свои вещи: начиная от легкой куртки из непромокаемой ткани и кончая тонким и острым клинком в кожаных ножнах за спиной.
Бетонная лента среди желтого песка. Пять лет пути назад... И сколько еще впереди?
Во всяком случае, сейчас я видел впереди Оазис.
Зелень деревьев казалась такой ненатурально яркой, что я заподозрил морок. Но еще через полсотни шагов воздух наполнился запахом прохлады. Неуловимый, сотканный из дыхания влаги и аромата растущей в тени травы.
Морок редко бывает таким убедительным.
Я ускорил шаги. Дорога шла прямо через Оазис, и удобный ночлег был мне обеспечен. Но до заката необходимо обшарить всю рощицу — поохотиться, избавиться от излишне агрессивной живности...

Предыдущая страница 5 Следущая страница


"Л" - значит люди 6

Чтоб мне сбиться с Дороги!
Замерев на месте, я извлек из полупустого рюкзака бинокль. Подкрутил настройку.
Точно.
Почти под прямым углом к моей Дороге в Оазис вел еще один путь. Тоже бетонная лента, но не серая, как моя, а желтовато-бурая, почти незаметная на фоне песка. Это обещало много интересного.
И неприятного — тоже.
Поправив перевязь с мечом, я вновь зашагал вперед. Бинокль вернулся в рюкзак — в мягкие объятия одеял и чистой смены одежды.
Маленький песчаный вихрь вначале не привлек внимания. И лишь когда желтая, бешено крутящаяся воронка выкатилась на Дорогу впереди, я понял, в чем дело.
Меч выскользнул из ножен с шипящим свистом. С острия сорвался сноп синеватых искр. Матовые грани клинка заблестели, принимая зеркальность.
Спасибо тебе, Мастер Клинков, чья Дорога пересеклась с моей много лет назад. Спасибо тебе, Великий Воин, полгода дожидавшийся меня в городе Мертвых — там, где на площади Ста Дорог ты устроил самый необычный в мире фехтовальный зал. Вы поняли мой Дар — и подарили частицу своего.
Зеркалом клинка я поймал беспощадно-жгучий свет белого солнца. И отразил его вперед по Дороге — на приближающийся песчаный смерчик.
Раздался негромкий вскрик — голос боли и отчаяния, обиды и ненависти. С шуршанием осыпался на бетонную гладь песок. Метрах в десяти от меня стоял пожилой мужчина — с лицом серовато-коричневым, как древесная кора, в плаще зеленовато-буром, как подсохшая листва.
— Я Хранитель Оазиса, — громко произнес он.
— Так.
— Ты можешь набрать воды в ручье и взять плоды с деревьев. А затем — уходи.
— Так.
— Ты не должен ночевать в Оазисе. Я, Хранитель...
— Ни один Хранитель Оазиса не станет скрываться в песчаном вихре, — ответил я. — Это так же верно, как и то, что ты — Властелин Дорог.
Я снова поймал плоскостью клинка солнечный луч. Но фантом впереди уже начал таять, не дожидаясь порции Истинного света. Передо мной последовательно мелькнули: улыбающийся рыжеволосый юноша, обнаженная молодая женщина, коренастый мужчина с уродливой козлиной головой, бесформенный монстр, окутанный зеленым светящимся туманом...
И морок кончился.
На дороге стоял мужчина. Скорее молодой, чем старый, тщательно выбритый и небрежно причесанный, в потрепанных синих джинсах и пятнистой буро-зеленой куртке. С таким же рюкзаком за плечами — и обнаженным клинком в руках.
— Почему тебе нравится мой облик? — поинтересовался я, мимоходом бросая на противника блик света. Он остался неизменным. — Ты ведь убедился, что копия всегда хуже оригинала...
— Потому что тебе неприятно убивать самого себя.
— Я привык.
— Можно привыкнуть лишь к чужой крови. Своя — всегда внове.
Он улыбнулся — всесильный и беспомощный, проклинаемый и восхваляемый, не имеющий сути, но познавший облик. Властелин Дорог.
— Мои предложения остаются в силе, — сообщил он.
— И какие же? Их было так много...
— Сегодняшнее — не ночевать в Оазисе. И вечное — забыть про свой Дар.
— Нет, — я даже смог улыбнуться. — Конечно же нет.
— Ты получишь лучшую в мире Дорогу. Без холода и жары, одиночества и грусти, врагов и...
— Нет.
Властелин Дорог кивнул. Улыбнулся в ответ — мягко, совсем как человек. Задумчиво сказал:
— Сегодня я постараюсь тебя убить. Я повел плечами, сбрасывая рюкзак. И ответил:
— А я не буду стараться. Но убью.
Наши клинки встретились — узкие полосы посеребренной стали, хранящие память бесчисленных поединков...
Наши взгляды столкнулись — тверже, чем металл оружия, смертоноснее, чем лезвие мечей...
— До скорого... — не то прошептал, не то подумал я, отбивая стремительный точный выпад, прежде чем мой клинок распорол его горло. И снова повторил, уже стоя над неподвижным телом, медленно тающим, превращающимся в песок пустыни и бетонную крошку Дорог:
— До скорого, Властелин...
Оазис был мал. Настолько мал, что никакого Хранителя в нем не оказалось. Но все же я выполнил положенные ритуалы: очистил от песка и сора родник, собрал с деревьев сухие ветки и сложил их на старое кострище, подобрал с земли опавшие, но не испорченные плоды.
Рюкзак я повесил на ветке самого большого дерева, между корнями которого расстелил одеяла и вонзил в землю меч. Клинку тоже необходимо набраться сил — а Властелин до завтрашнего утра не появится.
— Спасибо за отдых, — негромко сказал я, обращаясь то ли к роднику, то ли к дубу, под которым решил заночевать.
Если твой враг — Властелин Дорог, то не стоит ссориться с Хранителями Оазисов даже в мелочах.
Из пустыни внезапно налетел ветер. Короткий, сильный порыв. Деревья гневно зашуршали.
— Послушай... — прошептал мне ветер. — Подумай...
Я скосил глаза на меч. Сказал, пытаясь оставаться спокойным:
— Это не по правилам.
— Правила устанавливал я.
— Но не тебе дано их менять.
— Я не вмешиваюсь. Я лишь спрашиваю... Зачем тебе твой Дар? Ведь он не приносит счастья — наоборот. Сегодня ты будешь счастлив, завтра — нет, хоть и сделаешь кого-то счастливым навсегда...
— Не подвластным тебе.
— И это тоже. Но мелочи не тревожат меня, поверь. Один из миллионов, тысячи из миллиардов... Мелочи, друг мой, мелочи... Ты придаешь моей жизни остроту — и потому до сих пор жив. Но мне жалко тебя. Послушай... Я выхватил из земли клинок. Рубанул им поперек упругих струй ветра, навстречу вкрадчивым словам и фальшивой жалости. Голос превратился в невнятное бормотание и стих.
— Хватит на сегодня! Хватит! — закричал я, цепляясь за бугристую кору дерева. — С каких пор Властелин Дорог хозяйничает в Оазисах?
Дерево вздрогнуло. Ветви дернулись навстречу очередному порыву ветра
пустыни. Наступила тишина.
Я подошел к роднику. Умылся в круглом холодном зеркале прозрачной воды. Сделал несколько глотков — я до сих пор не мог утолить жажду большого пути.
— Сегодня ты опять окажешься не у дел, Властелин, — прошептал я. — И ничего не сможешь поделать. Правила твои — но никому не дано их менять.
Улегшись под деревьями, рядом с тонко журчащей нитью родника, я настроил бинокль. И стал разглядывать чужую Дорогу, пересекающую Оазис. Где в ней начало, а где конец? Один Властелин ведает. Но не зря же он так упорно отговаривал меня от ночлега в Оазисе.
Я ждал.
Солнце упало к горизонту, торопливо перекрашиваясь в розовый, а затем и в красный цвет. Наступал вечер, от песка почти мгновенно потянуло прохладой. Резко континентальный климат... Такая Дорога.
Но в Оазисы не приходят ночью.
Я коснулся черной кнопки на шероховатом пластике бинокля. Инфракрасный режим. Опять непонятное слово. Но очень простой смысл — можно видеть в темноте.
Темнота стала синеватым туманом. Песок пустыни — ровной зеленой гладью. Бетонная лента Дороги — оранжевой полосой. А по ней медленно двигалась красная точка.
Человек. Путник, спешащий к Оазису.
— Чем он не угодил тебе, Властелин? — прошептал я. — Или... и это Носитель Дара?
Ветер пустыни, уже не горячий, холодно-льдистый, стегнул меня по щекам. Звезды в безлунном черном небе начали затягивать тучи. Опережая их, упали на песок первые капли дождя. Деревья недовольно зашумели.
— Не по правилам, Властелин, — усмехнулся я. — Паникуешь...
Красная точка упорно двигалась к Оазису — по скользкой, мокрой
Дороге, сквозь черно-синюю сеть дождя.
Я встал с колючего песка, спрятал бинокль в футляр. Вынул меч, пристроил его в поясной петле. Когда дерешься среди деревьев, это гораздо удобнее.
Но уже через минуту я понял: драться не придется.
По дороге шел мальчишка. Его и подростком-то назвать было нельзя — лет десять, не больше. Мокрая одежда из тонкой светлой ткани облепила худенькое тельце, и я поежился, представив эффект такого компресса. Но пацан словно и не обращал внимания на холод — шел, запрокинув голову и жадно ловя открытым ртом дождевые капли.
— Из родника можно напиться куда быстрее, — негромко сказал я, когда он подошел поближе.
Мальчишка мгновенно остановился. Взглянул на меня — быстро, чуть
настороженно. И ответил с едва заметной тенью смущения:
— Говорят, от дождевой воды быстрее растешь...
— Говорят, от нее легко простываешь, — в тон мальчишке ответил я.
Пацан кивнул. Провел рукой по бедру — и я вдруг увидел направленный
на меня пистолет. Большой, тяжелый, абсолютно неуместный в детских руках.
— Это моя Дорога, — с едва заметным вызовом сказал он.
— А это — моя. — Я кивнул в сторону своей. Мокрой, глянцевито поблескивающей в полутьме.
— Общий Оазис? — Мальчишка просиял. Пистолет он теперь держал за ствол, будто собирался заколачивать им гвозди.
— Да. Мир?
— Мир...
Мальчишка подошел ко мне вплотную. Все с той же нерешительной робостью и полным пренебрежением к ливню.
— Вы один на Дороге?
Я кивнул.
Мгновение поколебавшись, мальчишка засунул пистолет за пояс. Тонкий кожаный ремешок тут же съехал под тяжестью оружия.
— Он не заряжен. У меня давно кончились патроны. Голос дрогнул, словно мальчишка уже пожалел о своих словах.
Я медленно вышел из-под ненадежной защиты деревьев. Дождевые струи хлестнули по плечам, волосы мгновенно слиплись мокрыми прядями. Осторожно, стараясь не делать быстрых движений, я тронул мальчишку за плечо.
— Оазис очень маленький. Здесь нет опасных зверей, я проверил.
Он кивнул — но все еще неуверенно. — Страшно одному в пути? — тихо спросил я.
Мальчишка вздрогнул. И прижался ко мне.

Палатка была маленькой, но для двоих это оказалось скорее преимуществом. Костер горел прямо перед входом, его тепло разгоняло ночной холод. Редкие капли, пробившиеся сквозь ветви деревьев, бессильно барабанили по непромокаемой ткани, шипели, падая на догорающие угли.
— А мы не загоримся среди ночи? — спросил мальчишка.
Я покачал головой.
— Это добрый огонь... огонь Оазиса, дома. Понимаешь?
— Нет, — честно признался мальчишка.
— Я и сам толком не объясню. Мы пришли сюда как гости — и потому не будем чужими. Я собрал для костра сухие ветки, развел огонь на старом кострище... Попросил разрешения. Надо не забывать, что пришел как друг — тогда не станешь врагом.
— Понятно, — не совсем уверенно заявил мальчишка. Мы лежали рядом, лицом к огню, под тонкой крышей палатки, на ворохе опавших листьев, накрытых одеялом. — Скажите, а правда, что все Дороги однажды кончаются Оазисом? Большим, где живет много людей, пятеро... или даже десять... И уже никуда не надо идти.
— Не знаю, малыш, — поколебавшись признался я. — Это известная легенда. Но сколько в ней правды... Скажи, ты помнишь что-нибудь другое?
— Какое?
— Прошлое или будущее... не знаю. Мир без Дорог. Мир со свободой направлений.
Мальчишка поежился и осторожно придвинулся ко мне.
— Нет... честное слово! Я помню свою Дорогу, Оазисы, перекрестки... воронку, где нашел пистолет. Село, пустое... почти. Там я стрелял.
Его начала бить мелкая дрожь. Я потянулся за своей курткой — гидрофобная ткань давно уже высохла, не то что остальная одежда. Набросил мальчишке на плечи. Едва заметно покачал головой — не было ничего особенного в этом мальчишке, бредущем по своей Дороге. Темноволосый, бледный, почти незагорелый. Слабенький и немного неуклюжий. Один из миллиардов. Просто наши Дороги сошлись на краткий миг...
Но Властелин Дорог пытался убить меня — свою любимую игрушку. И все ради того, чтобы мы не встретились.
— Буду звать тебя Тимом, — неожиданно сказал я.
— Почему? — Мальчишка взглянул на меня с любопытством. — Мы ведь не познакомились даже... а меня зовут...
— Тим. Тебя зовут Тим — потому что это Тимоти и Тимур, Тимофей и Тиман. Это имя любого мира, любой Дороги. Поэтому ты Тим.
— Ясно, — серьезно сказал мальчишка. — Логично... Только знаете, я ведь и в самом деле Тим.
Я улыбнулся. Почему-то не хотелось допытываться, правду он говорит или подыгрывает мне. Выбравшись из палатки, я торопливо снял с огня тонкие стальные палочки шампуров. С горячего, чуть подгоревшего мяса капал прозрачный жир. Маленькие помидорины, нанизанные вперемешку с мясом, потемнели и сморщились.
— Ешь, — я сунул Тиму пару горячих шашлычных палочек. — С приправами туго, но соль еще имеется.
— Угу, — пробормотал мальчишка, вгрызаясь в дразняще пахнущее мясо. Над нами сверкнула молния. Мягким прессом навалился гром. Властелин Дорог злился не на шутку... вот только почему?
Тяжелый выдался денек.
Я уснул первым, точнее не уснул, а погрузился в свинцово-беспробудную дремоту. И успел почувствовать сквозь сон, что Тим принялся укрывать меня, старательно деля на двоих узкое одеяло. Дерьмовый из меня вышел покровитель.

Утро выдалось таким красивым, словно Властелин устыдился вчерашней бури... или же решил побыстрее выманить нас из Оазиса на Дороги.
Я выбрался из палатки. Огляделся.
Небо — синеватая голубизна прозрачного стекла. Облака — белый пух снежных сугробов. Солнце — оранжево-теплый шарик апельсинового мороженого.
Отмытая от давней пыли зелень деревьев. Выросшая за ночь трава и спешащие за ней грибы. Беззаботное пение птиц, убедившихся, что вчерашняя буря была лишь сном...
И обломанные ветви с успевшей пожухнуть листвой, твердо помнящие реальность вчерашней бури.
Мои пальцы ласково погладили ребристую рукоять меча. После полудня Властелин Дорог сможет вернуться. Но я готов к новой встрече — готов всегда.
У Властелина будут основания для злости...
Тим умывался у родника. Я подошел, присел рядом. Приветливо кивнул — и мимоходом отметил, как бережно мальчишка зачерпывает ладонями воду.
— Расскажи про свою Дорогу. — Я постарался вложить в непристойные слова максимум небрежности.
Тим вздрогнул. Быстро встал, сердито взглянул на меня. Про Дорогу не спрашивают. О ней рассказывают сами — щедро пересыпая правду фантазиями, стараясь представить путь куда более красивым и легким, чем он есть на самом деле...
— Это моя Дорога, — твердо сказал он.
— Знаю. Расскажи о ней.
Не знаю, что заставило Тима подчиниться. Авторитет более старшего и опытного путника, робкая тень доверия, возникшая накануне. А может, легкое дыхание пробуждающегося Дара — дрожь в усталых мышцах, запах грозы в утреннем воздухе, электрический шелест синих искр на острие меча.
— У меня скучная Дорога. Через пустыни и степи... мертвые города и пустые села. Тебе обязательно о ней рассказывать? О двух парнях, что ждали меня на перекрестке...
— У одного была дубинка, а у другого — нож.
— Цепь. Откуда ты знаешь?
— Очень обычная история. Ты стоял перед перекрестком и ждал, пока они уйдут. А они улыбались и поджидали тебя за барьером Дорог — самоуверенные и наглые. И пистолет их не испугал. А когда ты выстрелил в воздух, один из них метнул в тебя нож... то есть нет, не нож... бросил дубинку.
— Свинцовый шарик. И попал в плечо.
— Тогда ты прицелился лучше. И стал стрелять.
Я замолчал. Лицо Тима исказилось — еще секунда, и он бросился бы на меня... или заплакал.
— Извини, малыш.
— Да пошел ты!..
Мальчишка подхватил с травы курточку из светлой, песочно-желтой ткани, накинул на плечи. И побрел между редкими деревьями Оазиса — к своей Дороге, своему пути.
"Дорога — всегда пряма, путь — всегда прав. Никто и никогда не сойдет со своей Дороги", — сказал когда-то Властелин Дорог. И это стало законом.
До тех пор, пока не появился Дар.
— Стой, Тим!
— Я не Тим, — огрызнулся мальчишка. Но остановился. В нескольких метрах от желтого песка и бурого бетона, от бесконечной ленты Дороги.
— Сейчас мы соберем палатку и позавтракаем. А потом ты сделаешь выбор.
— Какой еще выбор? — не оборачиваясь спросил Тим.
— Ты слышал легенду о Носителе Дара?
— Да, — тихо, очень тихо произнес мальчишка.
— Тогда ты знаешь, что я тебе предложу.

Мы стояли перед бетонной полосой. Ветер гнал по Дороге тонкие струйки пыли, извивающиеся, словно стремительные песчаные змеи. Трава у нас под ногами обрывалась четкой зеленой дугой, даже не пытаясь выбраться за пределы Оазиса.
— Именем Носителя Дара... — негромко начал я. Ветер взревел и бросил в меня песчаную дробь.
— ...именем ответа, который есть на любой вопрос; именем силы, которая стоит против каждой силы; именем исключения, которое есть в любом законе...
Ветер стих. Властелин Дорог смирился с неизбежностью.
— ...я рассекаю барьер Дороги, я дарю тебе право выбора. Взамен ты отдашь Властелину покой своей Дороги и правильность направления, потеряешь веру в истинность пути и радость отдыха. Согласен ли ты на обмен?
— Да...
— Еще раз.
— Да.
— Еще.
— Да!
Я вскинул меч — и ударил в пустоту перед собой. С клинка сорвалась короткая синяя молния, раздался звук бьющегося стекла. На мгновение воздух над Дорогой стал матово-белым, похожим на очень густой туман.
Тим не увидел этих картин — только Носителю Дара открывается путь, которым должен был пройти человек. Это иногда похоже на награду... а иногда на проклятие. Как в этот раз, например.
Знойная пустыня, по которой бредет уже не мальчишка — подросток... Юноша, дерущийся на площади города — не мертвого, живого, в окружении сотен любопытствующих... Он же, с окровавленным, но счастливым лицом, идущий по Дороге рядом с тоненькой смуглой девушкой. И маленький дом на лесной поляне — в синеватых сумерках, с теплым светом в окнах и легким дымком из очага...
Дороги, которыми пойдет человек, сам выбирающий свой путь, Носитель Дара не видит. Наверное, потому, что их еще нет. Иногда это похоже на проклятие... а иногда на награду. Как в этот раз.
— Ты сам выбираешь свой путь... отныне... — тихо сказал я. — Постарайся не ошибаться, Тим. Он может оказаться даже хуже прежнего... но ведь это будет твой путь. Верно?
— Да, — Тим почти не слушал. Главным для него сейчас была Новая Дорога. Та, на которую он может ступить, впервые сойдя с заданного навсегда направления.
— Мы можем пойти вместе, для начала, — предложил я. — По моей Дороге. И на любом перекрестке ты свернешь куда захочешь.
Тим кивнул. И храбро шагнул на бетон моей Дороги — едва заметно прищурившись, ожидая мягкого, но неодолимого барьера. "Никто и никогда не сойдет со своего пути..."
— На любую силу есть другая сила, — прошептал самому себе я и пошел следом. Меч подрагивал в руке. Сейчас для Властелина самое время вмешаться. Ведь он так не хотел, чтобы этот мальчишка ушел со своего пути...
Ничего не происходило. Ветер дул ровно и спокойно. Солнце задумчиво следило за нами с неба. Тим рассмеялся и взял меня за руку.
— Хранитель, а кого тебе легче уводить? Детей или взрослых?
Я поморщился. Но ответил честно: — Одинаково трудно и тех, и тех. Но взрослые редко соглашаются сменить Дорогу... Побежали наперегонки?
Секунду Тим молчал, обдумывая новое занятие. А потом бросился вперед. Пистолет за поясом мешал ему — и он кинул его в песок, коротко и сильно размахнувшись.

К перекрестку мы вышли под вечер. Тим стер ногу и слегка хромал, мой темп оказался для него слишком быстрым. Последний час мы шли неторопливо, то болтая друг с другом, то просто держась за руки.
— Хорошо идти вдвоем, верно? — уже не в первый раз спрашивал Тим. И я согласно кивал. Сейчас мне было хорошо. Но Властелин был прав, когда напоминал о неизбежной расплате. И на мой Дар есть свое проклятие... Я принялся тихо напевать:

Я — хозяин Дорог
И попутчик вольного ветра...
Я иначе не мог,
Ведь позвали меня километры...

Песня была не моей, я не умею сочинять стихи. У меня свой Дар. А эту песню сложил Володя, музыкант и сказочник, чья Дорога уже дважды пересекалась с моей. Теперь я ношу песню с собой.
— Перекресток, — негромко сказал Тим. — Никого нет, жалко...
Он вдруг снова засмеялся. Смеялся он здорово, даже в детстве не все так умеют.
— Хранитель... Ведь мы можем свернуть на Новую Дорогу!
— Сейчас посмотрим, Тим.
Краешек солнца еще висел над горизонтом, красноватый, но яркий. Я подставил под закатный луч плоскость клинка и послал Истинный свет вдоль чужой Дороги.
...Темно-синий, в белой окантовке прибоя, край моря. Зеленые леса вдоль берега. И город из белого и розового камня, уже зажигающий вечерние огни в окнах и узорчатых уличных фонарях.
Даже не думал, что такое возможно.
Я присел перед Тимом, взял его за плечи. Улыбнулся. Осторожно провел ладонью по мягким тонким волосам, заранее зная, что мальчишка досадливо мотнет головой, уворачиваясь от непрошеной ласки.
— День прошел неплохо, верно? Он кивнул — и в глазах зажглась искорка страха.
— Это очень хорошая Дорога, Тим. Она ведет к морю, в город, где живут добрые и умные люди. Тебе нужно пойти по ней.
— А ты. Хранитель? Ты не хочешь идти?
Я молчал.
— Хранитель! — обиженно выкрикнул Тим.
— У меня своя Дорога. Я рад, что смог помочь тебе... надеюсь, что смог. Тебя почему-то очень не любит Властелин.
— Хранитель, в городе тоже есть Дороги. Подумай, сколько людей научатся выбирать пути... если ты пойдешь со мной.
Он смущенно замолчал.
— Тим, тебе покажется странным, но я не могу сойти с Дороги.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

Ни звука, ни слова. Весь вопрос, все недоверие оказались в глазах.
— Я меняю Дороги для других. Моя ведет лишь вперед.
— Это потому, что тебя никто не позвал за собой, — тихо, но твердо сказал он. — Идем.
Его ладонь легла в мою. И он шагнул через барьер — уже не существующий для него, но запретный для...
Моя рука прошла сквозь невидимую преграду. Я вскрикнул, впервые в жизни почувствовав ветер Новой Дороги.
Он был чуть влажным и прохладным — от близкого моря. И солоноватым по той же причине — я ощутил это кончиками пальцев, оголенными нервами, бьющимся в судорогах Даром. Клинок приплясывал за плечами, рассыпая фонтаны колючих искр.
Так вот почему тебя боялся Властелин. Я меняю Дороги и рушу барьеры — а ты умеешь вести за собой. Это твой Дар.
Я шагнул дальше — и почувствовал, как барьер напрягся, затвердел. Воздух впереди начал сгущаться, превращаясь в моего двойника, и я выхватил клинок. Темно и нет Истинного света. Но время миражей миновало — а сталь убивает и в темноте.
— Какая милая картина, — насмешливо сказал Властелин. — Носитель Дара уходит со своего пути. Все равно как если бы Целитель бросил больных, а Музыкант перестал петь.
— Я выбрал Новую Дорогу, Властелин, — сухо ответил я. — Это не измена Дару, и ты это понимаешь.
— Тебе не дано уйти с Дороги. Барьер удержит тебя.
— Мне дано прокладывать пути другим. А мальчик умеет вести за собой. Ты не удержишь нас.
— Очень жалею, что не сделал его Дорогу покороче, — процедил сквозь зубы Властелин.
Тим крепче сжал мою руку. И сказал:
— Наверное, я зря бросил пистолет? Там оставался один патрон, если по-честному...
— Пули здесь не помогут, — стараясь казаться спокойным, ответил я. — А клинка хватит вполне.
Властелин презрительно улыбнулся:
— Твой меч лишь останавливает меня... на время.
— Мне хватит и этого.
— Ты хочешь настоящего боя? Ты погибнешь, Носитель Дара. Человек не может победить судьбу.
— Ты знаешь, Властелин, — с внезапным пониманием сказал я, — настоящего боя между нами не будет. Не может быть. Ты не совсем Судьба... а я не просто Человек. Сними барьер!
— Нет!
Властелин сделал к нам несколько шагов — и остановился, глядя на лезвие моего меча. Поток синего огня с посеребренной сталью в сердцевине.
— Если тот, кто прокладывает пути, начнет менять свою Дорогу, наш мир погибнет. А он не так уж и плох! Вспомни судьбу мальчика!
— Не думаю, что новая будет хуже.
— Стой! — В голосе Властелина уже не было насмешки или пренебрежения. Только страх. Дикий, нестерпимый страх.
— Выслушай меня! Выслушай...
Его голос сорвался в шепот, и я опустил клинок, по-прежнему сжимая ладошку Тима.
— Говори, Властелин.
— Мы не можем убить друг друга. Мы — две части целого. Я храню неизменность пути... а ты учишь людей менять Дороги. Нам никогда не убить друг друга.
— Я знаю.
— Пусть все и дальше останется так, пусть! Иди по своему пути, он вечен! Учи людей менять Дороги на чужие, учи их не бояться нового пути. Но не сходи со своей Дороги!
— Потому что тогда мир изменится.
— Он погибнет!
— Станет другим. Я помню, каким он был... или будет. А ты знаешь это точно. Тебе в нем места нет.
Властелин Дорог обмяк. Безнадежно пробормотал:
— Ты не веришь... Мир не станет лучше. А для меня есть место в любом мире. Да, этот мир проще, нагляднее, честнее!
Бетон Дороги дрожал и крошился. Какая-то звезда полыхала на горизонте, превращаясь то в ледяную синюю искру, то в огромный, на полнеба, багровый шар. Горячий ветер пустыни бросал в лицо горсти колючего снега.
— Пойдем... Дорога ждет... — робко попросил Тим. — Пойдем?
Его пальцы были горячими и твердыми. Я чувствовал, как бьется тонкая ниточка пульса.
— Идем, Тим... — Я в последний раз взглянул на Властелина Дорог. На позолоту и драгоценные камни, осыпающиеся с плаща. На лицо — мое лицо! — становящееся бетонной маской. И ударил клинком по невидимому барьеру, разделяющему Дороги.
Обломки посеребренной стали осыпались на Дорогу. И я шагнул вперед — к запаху моря, шуму прибоя, разноцветным звездам, теплым ладоням в моих руках...

Полутьма. Тусклая лампочка в настольной лампе, повернутой к стене. Теснота. Узкая и короткая кухня — крупногабаритный гроб. Табачная вонь, напильником дерущая глаза. Тлеющая сигарета на блюдце рядом с пустой кофейной чашечкой. Старая пишущая машинка с заправленным бумажно-копирочным бутербродом... Я Властелин Дорог и Носитель Дара. Я прокладываю Дороги и учу их менять. Мир прост и понятен.
И вместо теплых ладоней в моих руках колючие осколки стали.

Предыдущая страница 7


Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • СЛУГА (Страница 1)
    Аркадию — с благодарностью Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым.
  • "Л" — ЗНАЧИТ ЛЮДИ (Страница 1)
    Он лег спать человеком.
  • ВИЗИТ (Страница 3)
    Он спустился по западному склону Диких гор.
  • ПОЕЗД В ТЕПЛЫЙ КРАЙ (Страница 4)
    • 1. КУПЕ (Страница 4)
      — Идет дождь, — сказала жена.
    • 2. СТАНЦИЯ (Страница 4)
      Поезд стоял уже полчаса.
    • 3. НАКОПИТЕЛЬ (Страница 4)
      Они стояли вторые сутки.
    • 4. ПЕРЕВАЛ (Страница 4)
      Вначале они обходили мертвых — тех, кто упал сам и кого убили по дороге.
    • 5. ТЕПЛЫЙ КРАЙ (Страница 4)
      Когда туман рассеялся и все стало видно, младший мальчик спросил: — Это Теплый Край? — Да, — сказал мужчина и стал рыться в карманах негнущимися пальцами.
  • ПРОВОДНИК ОТСЮДА (Страница 4)
    В этом городе нет ничего достойного ненависти.
  • ХОЗЯИН ДОРОГ (Страница 5)
    Я шел по пустыне второй день.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

"Л" - значит люди

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Анонс

Рассказы:

"Слуга"

"Л" - значит люди"

"Визит"

"Поезд в Теплый Край"

"Проводник Отсюда"

"Хозяин дорог"


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.